Fiesta Klub Polska


Poprzedni temat «» Następny temat

Problem z obrotami silnika
Autor Wiadomość
naughty 

Model: Ford Fiesta Mk5`00
Wersja: Fun
Silnik: 1.25i/75KM
Dołączył: 05 Lis 2014
Posty: 3
Skąd: GB
Wysłany: 6 Lis 2014, 00:10   Problem z obrotami silnika

Witam, mam niezłą zagwostkę podobnie jak wielu użytkowników tutaj zmagam sie z problemem obrotów w fieście mk5 zetec 1.25. Przeczytałem wszystkie możliwe tematy (jeżeli nie to proszę o oświecenie).
Otóż problem wystąpił po.. kupnie auta :cojest: Do sedna - przy zmianie biegów tzn. po odpuszczeniu gazu i wciśnieciu sprzęgła obroty rosną o 300-400 aby po 2-3 sek opaść do normalnej wartości 1100-1200. Oczywiście zdarzyłem już wymienić krokowiec oraz sprawdzić, wyczyścić przepustnicę. Odpiąłem również VSS i problem się zmniejszył znacząco - obroty oczywiście idą w górę o 100 ale sekundę później ładnie opadają w dół przez co jazda jest płynniejsza choć na ślepo bo bez prędkościomierza. Co ciekawe po odpuszczeniu gazu obroty parę chwil utrzymują się- no chyba ze tak ma być.

Tutaj kostka którą wypiąłem - przewód idzie do czujnika jak sądzę wpiętego w skrzynie.


Niestety nie rozwiązało to problemu, ponieważ gdy silnik się rozgrzeje na biegu jałowym obroty znowu szaleją a pokazuje to ten film zrobiony po 15 minutowej jeździe. Przed wymianą krokowca i resetem kompa problem występował nawet na zimnym silniku.

https://www.youtube.com/watch?v=ceJJiiD8tq0

Po wymianie krokowca zrobiłem reset komputera jednak nie przyniosło to jakichkolwiek rezultatów- pospieszyłem się z diagnozą. Zauważyłem a raczej poczułem podczas postoju w spalinach dosyć wyraźną woń paliwa. Pali około 10l/100 ;-( stąd darowałem sobie sprawdzanie czujnika pedału sprzęgła.
Prosiłbym o jakieś sugestie odnoście poprawy kultury pracy tej jednostki - szybko się uczę i chciałbym aby moja pierwsza fiesta szybko wróciła do zdrowia.
 
 
kuba87 




Model: Inne auto
Wersja: Ambiente
Silnik: Inny
Imię: Jakub
Wiek: 31
Dołączył: 06 Lis 2008
Posty: 3090
Skąd: Roskilde
Wysłany: 6 Lis 2014, 11:11   

sonda/ przepływomierz
_________________
BrzydkieCzarne
 
 
 
naughty 

Model: Ford Fiesta Mk5`00
Wersja: Fun
Silnik: 1.25i/75KM
Dołączył: 05 Lis 2014
Posty: 3
Skąd: GB
Wysłany: 6 Lis 2014, 13:55   

kuba87 napisał/a:
sonda/ przepływomierz



Przepływomierza brak czego chyba mogę być pewien, w paru wątkach tu na forum lub na fordclub była o tym mowa. Przepływomierze montowane były do 99r. Tzn. Między filtrem a przepustnicą jest tylko gumowy przewód.



sprawdzę sondę miernikiem, niestety nie mam oscyla. Dobrze myślę, że jeżeli napięcie na lambdzie będzie powyżej 1V to znaczy, że jest walnięta ? Rozumiem, że może to rozwiazać problem skaczących obrotów na biegu jałowym gdy silnik jest ciepły jak pokazuje to film. A czy może to rozwiązać problem z obrotami podczas zmian biegów?
 
 
MARIUSZ.B 


Model: Ford Fiesta Mk5`00
Wersja: Sport
Silnik: 1.6i16V/100KM
Wiek: 39
Dołączył: 02 Lut 2005
Posty: 1958
Skąd: Warszawa
Wysłany: 6 Lis 2014, 21:28   

Miałem niemal identyczny problem w swojej fieście. Walczyłem z nim długo i nie tylko ja ale i kilku mechaników, niestety efektów było brak. Ręce mi już opadły więc fiesta pojechała do ASO tam zajęło im to dwa dni ale naprawili. Myślę, że mnie naciągnęli (jak to zwykle bywa w ASO) powiedzieli, że przy jakimś czujniku od wspomagania była nadgnita wiązka przewodów oraz poprawili coś przy przepustnicy. To coś jeśli było faktycznie przy przepustnicy to sam mogłem popsuć rozbierając ją choć raczej wątpię w to. Bardziej wierzę w tą nadgnitą wiązkę przewodów i Tobie radzę to posprawdzać. Ja szukałem tak samo głęboko jak Ty, czujniki, sondy, krokowce a to jak zwykle był banał.

PS
Gdzieś jest na forum mój temat o tym problemie jeśli go odnajdziesz to może coś jeszcze doczytasz, gdyż teraz już nie wszystko pamiętam.
_________________
PBXSERWIS centrale telefoniczne
 
 
 
naughty 

Model: Ford Fiesta Mk5`00
Wersja: Fun
Silnik: 1.25i/75KM
Dołączył: 05 Lis 2014
Posty: 3
Skąd: GB
Wysłany: 11 Lis 2014, 15:26   

Witam ponownie, problem rozwiązany.

Kable, przewód doprowadzania powietrza do wtrysków, uszczelnienia, kostki - zbieranina różnych rzeczy. Kable w dwóch miejscach nie wyglądały ciekawie, zwłaszcza przy kostce głównej jak i wiązce do przepustnicy/kroka. Przewód powietrza ten co idzie do wtrysków wyskoczył czyli pobierał powietrze non stop, zacisnąłem go opaską - siedzi sztywno. uszczelniłem silikonem kroka, przepustnice oraz wyczyściłem zaśniedziałe kostki w tym główną, od sondy, vss.

Problem zniknął a raczej dwa problemy - z obrotami i ich zacinaniem oraz zapachem paliwa w spalinach.

Wielkie dzięki dla MARIUSZ.B, który naprowadził mnie na trop kabli.

Pozdrawiam
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów Problem z obrotami silnika, nie spadają po puszczeniu gazu
wojciog Mechanika silnika 8 31 Mar 2015, 21:41
Jaszczur
Brak nowych postów klopoty z obrotami silnika
Józek Mechanika 4 14 Paź 2007, 23:18
Józek
Brak nowych postów [MK3] jak to jest z tymi obrotami silnika
kasspro Mechanika 12 1 Sty 2011, 12:12
kasspro
Brak nowych postów 1.3 - problem z obrotami
Kaczy888 Mechanika silnika 25 27 Mar 2015, 12:54
toshiba
Brak nowych postów Problem z obrotami.
rafal270684 Elektryka silnika 5 25 Kwi 2015, 10:52
TSRules


Powered by phpBB modified by Przemo © 2003 phpBB Group




Instagram




Fiesta Klub Polska nie ponosi odpowiedzialności za jakiekolwiek treści umieszczane przez użytkowników forum.
Odpowiedzialność ta spoczywa na autorach tych treści.