Fiesta Klub Polska


Poprzedni temat «» Następny temat

gaśnie przy ruszaniu 1.3 monowtrysk
Autor Wiadomość
Piotr_A 

Model: Ford Fiesta Mk3`95
Wersja: CLX
Silnik: 1.3i/60KM
Imię: Piotr
Wiek: 48
Dołączył: 12 Lip 2013
Posty: 7
Skąd: Świecie
Wysłany: 20 Sty 2018, 20:19   gaśnie przy ruszaniu 1.3 monowtrysk

Witam
Mam problem z fieściną, od tygodnia, na początku jechała i jakby na moment traciła moc a potem zgasła i nie chciała odpalić, sprawdziłem całą drogę paliwa do przepustnicy
- pompka działa, podmieniałem aż 4sztuki
- przekaźnik i wyłącznik awaryjny pompy działa
- czujnik przepustnicy sprawny
- silnik krokowy sprawny
- filtr paliwa nowy
Fiesta chodziła super na autostradzie pomiar prędkości z nawigacją w granicach 170km/h mało pali, a teraz szczegóły był moment że nie zapalała ale wlałem ciutek paliwa w przepustnice bezpośrednio i odpaliła zruszałem wszystkie przewody włącznie z przekaźnikiem i zaczęła odpalać bez naciskania pedału gazu tak jak zawsze obroty ok ale jak chcę ruszyć to dupa gaśnie musiał bym dawać dużo gazu i pół sprzęgła. Pytać odpowiem na pytania.
Proszę pilnie o pomoc
_________________

 
 
 
zwardek 

Model: Ford Fiesta Mk3`90
Wersja: RST
Silnik: 1.6i8V/130KM
Dołączył: 19 Kwi 2010
Posty: 200
Skąd: Bielsko-Biała
Wysłany: 21 Sty 2018, 17:26   

Sprawdzić ukł. zapłonowy czyli świece, kable wys napięcia i cewkę. Jeśli chodzi jak traktor, nierówno, szarpie i przerywa to może coś z tego. Zacząć od świeć, bo najtańsze
_________________
MK3 1989 1.1 Recaro 2005 - 2014
MK5 2000 1.6 16v - 2009 - 2013
MK3 1990 1.6 RS Turbo 2014 -
SAAB 9-3 2005 1.9 TiD 150ps 2014 -
 
 
Piotr_A 

Model: Ford Fiesta Mk3`95
Wersja: CLX
Silnik: 1.3i/60KM
Imię: Piotr
Wiek: 48
Dołączył: 12 Lip 2013
Posty: 7
Skąd: Świecie
Wysłany: 21 Sty 2018, 20:38   

świece sprawdzałem iskra jest na wszystkich chodzi płynnie, tak jak pisałem teraz na tzw luzie chodzi elegancko odpala od kopa
_________________

Ostatnio zmieniony przez Piotr_A 21 Sty 2018, 20:42, w całości zmieniany 1 raz  
 
 
 
Piotr_A 

Model: Ford Fiesta Mk3`95
Wersja: CLX
Silnik: 1.3i/60KM
Imię: Piotr
Wiek: 48
Dołączył: 12 Lip 2013
Posty: 7
Skąd: Świecie
Wysłany: 21 Sty 2018, 20:40   

a jeszcze jedno czemu jest wilgotna w środku wtyczka od pompki wtryskiwaczy w przepustnicy obok jest wtyczka od silniczka krokowego i czujnika ustawień przepustnicy i one są suche
_________________

 
 
 
Piotr_A 

Model: Ford Fiesta Mk3`95
Wersja: CLX
Silnik: 1.3i/60KM
Imię: Piotr
Wiek: 48
Dołączył: 12 Lip 2013
Posty: 7
Skąd: Świecie
Wysłany: 25 Sty 2018, 18:10   

Zamykam temat był upalony jakiś przewód zasilający i jak chciałem ruszać to przewód się ruszał i rozłączał zasilanie silnika.
Pozdro
_________________

 
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów Przyklejony: [MK5] Silnik Zetec-S przerywa, szarpie przy dodawaniu gazu
silnik przerywa, szarpie przy dodaniu gazu - winna cewka zapłonowa
Raffaello Elektryka silnika 5 19 Wrz 2016, 21:17
Mizer 59
Brak nowych postów Gaśnie przy ruszaniu
goku Mechanika 32 17 Sie 2010, 20:26
jackrzec
Brak nowych postów Stukanie przy ruszaniu
yarbin Mechanika 8 17 Mar 2008, 17:07
yarbin
Brak nowych postów [MK3] podskkuje przy ruszaniu
stanley.123 Mechanika 10 29 Paź 2009, 10:53
stanley.123
Brak nowych postów Stuki przy ruszaniu kierownica
adam199018 Mechanika ogólna 9 27 Paź 2015, 20:31
arekw


Powered by phpBB modified by Przemo © 2003 phpBB Group




Instagram




Fiesta Klub Polska nie ponosi odpowiedzialności za jakiekolwiek treści umieszczane przez użytkowników forum.
Odpowiedzialność ta spoczywa na autorach tych treści.