Fiesta Klub Polska


Poprzedni temat «» Następny temat

Przesunięty przez: trzeci
22 Mar 2014, 16:13
[MK5] Silnik Zetec-S przerywa, szarpie przy dodawaniu gazu
Autor Wiadomość
Raffaello 


Model: Ford Fiesta Mk5`00
Wersja: Sport
Silnik: 1.6i16V/100KM
Imię: Rafał
Wiek: 40
Dołączył: 29 Maj 2010
Posty: 130
Skąd: Oświęcim
Wysłany: 16 Lis 2012, 09:24   [MK5] Silnik Zetec-S przerywa, szarpie przy dodawaniu gazu

Witam.
Postanowiłem opisać problem który zdarza się w silnikach Zetec'a.
Ja i inni koledzy forumowicze mieli podobne objawy - szarpanie przy przyspieszaniu, przy dodawaniu gazu a na wolnych obrotach wszystko ok. Okazało się że winna jest cewka zapłonowa.
Ale opisze Wam swój przypadek jak do tego doszedłem i jak sobie z tym poradziłem.


Ostatnim czasem zdarzyło się iż po powrocie z dłuższej trasy - 500 km w dwie strony - na drugi dzień sport zaczął przerywać i nawet przestał palić na jeden cylinder - konkretnie na 4. Na desce rozdzielczej pojawiła się pomarańczowa lampa silnika sygnalizująca awarię.

Po sprawdzeniu iskry poprzez podnoszenie kopułek na świecach okazało się że właśnie na 4 cylindrze nie ma iskry. W pierwszej kolejności postanowiłem wymienić świece na nowe gdyż ja jeżdżę nim 3 lata i nie wymieniałem świec nie mówiąc czy poprzedni właściciele je wymieniali. Okazało się iż świece nie były wymieniane od nowości więc jest okazja je wymienić.

Zakupiłem świece Fordowskie gdyż nie są drogie - powiedziałbym że są dużo tańsze od np. NGK lub Bosch'a.



Stare po wykręceniu okazało się iż mają elektrody sporo nadpalone co widać na zdjęciu



Niestety po założeniu nowych świec sport dalej przerywał choć efekt był lepszy bo na wolnych obrotach pracował równo i płynnie i przy delikatnych powolnym przyspieszaniu również, natomiast przy gwałtownym wciśnięci pedału gazu silnik przerywał tak jakby na jeden cylinder.
Szukałem na forach co może być tego przyczyną i opinie były różne.
Postanowiłem sprawdzać wszystko po kolei.
Myślałem że może czujnik CPP położenia przepustnicy lub przepływomierz powietrza więc postanowiłem je przeczyścić i wizualnie sprawdzić.
Przy okazji wymontowania przepustnicy postanowiłem ją również przeczyścić.

I tak oto wymontowałem przepustnicę łącznie z rurą dolotową i przepływomierzem



Rozebrałem CPP i przeczyściłem



oraz przepływomierz powietrza przeczyściłem delikatnie na sucho



Przeczyściłem i nasmarowałem przepustnicę bo wcześniej miałem efekt taki, iż gdy robiło się zimno (temperatura około zera) to przepustnica się lekko przycinała w pozycji zamkniętej. I okazało się i zebrało się w niej nieco nagaru który gdy twardniał w niskiej temperaturze lekko blokował przepustnicę.
Po przeczyszczeniu przepustnica działa lekko i sprawnie.





Przy okazji demontażu przepustnicy wszystko przeczyściłem również kolektor dolotowy a także mogłem zobaczyć jak on wygląda.



Zastanawiam się nad zmianą przepustnicy na taką od silnika 2.0 . Wiem że wymaga to małych przeróbek ale inni mówią że warto.
Nad tym się jeszcze zastanowię.
Potem wszystko złożyłem i czekałem jaki będzie efekt.



Okazało się że po złożeniu efekt jest dalej taki sam - wciąż szarpie przy przyspieszaniu.

Zacząłem z powrotem przyglądać się iskrze na świecach.
Po zdejmowaniu po kolei kopułek z cewki zapłonowej stwierdziłem że na cylindrze 1 i 3 iskra jest dobra, na 2 iskra była taka mocna że wychodziła poza kabel i nieźle mnie poraziło, natomiast na 4 cylindrze była taka słaba, że po wyciągnięciu kabla z cewki na niecałe 2 centymetry iskra już nie przeskakiwała.
Więc stawiałem na to iż winna temu musi być cewka zapłonowa.

Zamówiłem nową - niekoniecznie markową - cewkę, i przyszedł czas na jej montaż.

Najpierw zdemontowałem starą cewkę która z zewnątrz wyglądała dobrze - ale co z tego.
Zdjąłem kable z cewki i odkręciłem 4 śruby mocujące.



Przepisałem sobie z cewki starej na nową oznaczenia kolejności cylindrów.
Na starej była naklejka z oznaczeniem, natomiast nowa nie miała żadnych naklejek.



Przepiąłem złączkę zasilającą cewkę, przykręciłem, podłączyłem kable wysokiego napięcia i zastanawiałem się, czy teraz przestanie przerywać i będzie płynnie przyspieszać.



I po odpaleniu auta cel osiągnięty - usterka usunięta!!!
Silnik pracuje równo i przyspiesza bez żadnego szarpania.

Profilaktycznie wlałem przy tankowaniu do zbiornika pół litra denaturatu aby wyciągnąć wodę ze zbiornika paliwa, oraz wlałem preparat do czyszczenia układu paliwa i wtrysków.

Tak więc skończyło się na wymianie świec i cewki zapłonowej. Sport teraz może dalej śmigać tak jak czynił to do tej pory i oby jak najdłużej bezawaryjnie :) :) :)
_________________
Była Fiesta MK5 1.6 16V Zetec-S sport 103KM r. 2000
http://www.youtube.com/wa...feature=related
Jest Mondeo MK1 1.6 16v 88KM r. 1996 - zagazowany :) - urządzenie dowożące do pracy
 
 
flexsik 

Model: Ford Fiesta Mk5`00
Wersja: L
Silnik: 1.25i/75KM
Imię: Konrad
Dołączył: 16 Lis 2014
Posty: 2
Skąd: DUBLIN
Wysłany: 16 Lis 2014, 14:43   

Witam mam podobny problem jestem już po wymianie cewki,czujnika połozenia wału korbowego< kabli <świec pomocy :jupi:
 
 
Marcin 

Model: Inne auto
Wersja: Titanium X
Silnik: 2.0 16V
Imię: Marcin
Wiek: 33
Dołączył: 10 Kwi 2006
Posty: 3002
Skąd: Krosno Odrz.
Wysłany: 16 Lis 2014, 19:19   

flexsik jakie kable i cewka (firma, nowe/używki), ze swojego doświadczenia wiem, że jak kable to tylko ori motorcrafty (podróby też się zdarzają)
_________________
Jest: Focus mk2FL
Była: Mazda 323F BJ, Fiesta mk4


AUTOELEKTRONIKA, MONTAŻ I SERWIS LPG.... ---> RAMIC
 
 
 
flexsik 

Model: Ford Fiesta Mk5`00
Wersja: L
Silnik: 1.25i/75KM
Imię: Konrad
Dołączył: 16 Lis 2014
Posty: 2
Skąd: DUBLIN
Wysłany: 17 Lis 2014, 11:07   

kable nowe Tesla cewka nowa Bosch

[ Dodano: Pon Lis 17, 2014 11:33 ]
Ale moze opowiem o problemie troszke więcej przy dodawaniu gazu dusi go tylko do 2500 obrotów
Ostatnio wile razy podczas jazdy w korku po jakis 40 minutach zgasł(dusi go tak jak by nie było iskry i kaput ,trzeba poczekać od 5 do 15 minut odpala tylko że jak odpali jest przez moment na 500 obrotów 5 sekund wchodzi na normalne (przy czy rzuca samochodem jak pod maską kręciłoby sie koło zamachowe o wadze 2 ton) Wymieniłem czujnik wału korbowego było dobrze przez tydzień i to samo spowrotem.
 
 
Puff 
Forumowy Maruda


Model: Ford Fiesta Mk5`00
Wersja: Fun
Silnik: 1.8DI/75KM
Imię: Dawid
Wiek: 31
Dołączył: 22 Cze 2008
Posty: 5530
Skąd: Ruda Śląska
Wysłany: 17 Lis 2014, 18:16   

Brzmi jak cewka... zwłaszcza, że na niskich obrotach jest problem, a powyżej pewnej granicy lepiej. Jeżeli świece i kable są na 100% ok (nie brać niczego na pewnik, sprawdzić!), to koniecznie trzeba cewkę wziąć na warsztat.
_________________
"Rób to, co kochasz, żyj jak chcesz i nie patrz na to, co mówią inni,
 bo jeśli zaczniesz działać tak, jak chcą inni, to będziesz żyć dla innych, a nie dla siebie."


Wierny osiołek pochłania jedynie ;-))
:devil:
 
 
 
Mizer 59 

Wersja: Fun
Silnik: 1.25i/75KM
Imię: Michał
Dołączył: 29 Wrz 2015
Posty: 22
Wysłany: 19 Wrz 2016, 21:17   [MK5] Silnik Zetec-S przerywa, szarpie przy dodawaniu gazu

Mam taki sam problem u siebie w 1,25 lecz świece, cewka ,kable już wymienione i nadal dławi sie na zimnym silniku. Objaw jest na benzynie jak i na gazie. Jakieś rady ?
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów Przyklejony: Ku przestrodze, czyli zdejmij nogę z gazu
Tutaj zamieszczamy linki i zdjecia dla piratow drogowych
Mafios Linkownia 583 30 Paź 2015, 14:54
szagrad
Brak nowych postów Przyklejony: FAQ - Zetec i 4 przepustnice
Piesek Tuning mechaniczny 24 19 Sty 2009, 14:53
Gość
Brak nowych postów Przyklejony: Zetec 1.6/1.8/2.0 Silver Top N/A
Ad@mus Tuning mechaniczny 24 18 Lis 2013, 21:23
Peedro
Brak nowych postów Przyklejony: FAQ - Kolektor z RS2000 w ZETEC-u
TomeX500 Tuning mechaniczny 5 12 Lut 2011, 11:11
scooooter
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Przyklejony: FAQ - przepływka z Mondeo 2.0 w Zetec-u 1.8
TomeX500 Tuning mechaniczny 4 12 Lip 2011, 08:55
PumaRST


Powered by phpBB modified by Przemo © 2003 phpBB Group




Instagram




Fiesta Klub Polska nie ponosi odpowiedzialności za jakiekolwiek treści umieszczane przez użytkowników forum.
Odpowiedzialność ta spoczywa na autorach tych treści.