Fiesta Klub Polska


Poprzedni temat «» Następny temat

Problemy na zimnym silniku
Autor Wiadomość
adamsonm 


Model: Ford Fiesta Mk4`97
Wersja: Family
Silnik: 1.25i/75KM
Imię: Adam
Wiek: 24
Dołączył: 03 Sie 2012
Posty: 55
Skąd: Łódź
Wysłany: 6 Kwi 2017, 01:22   Problemy na zimnym silniku

Witajcie. Mam problem z moją Fiestą. Otóż kiedy odpalę silnik i jest on zimny jazda jest wręcz nie możliwa. Obroty falują, spadają czasem poniżej 500obr/minutę i występuje efekt jakiejś dziury. Mogę wcisnąć gaz do dechy i przez jakąś sekundę nic się nie dzieje, potem auto zaczyna się dusić i nagle rusza z kopyta. Auto wyposażone w instalację LPG. Chwilę przed przełączeniem się instalacji na gaz występuje jeszcze szarpnięcie i potem jest ok. Jeśli silnik nagrzeje się do odpowiedniej temperatury (tak że instalacja się przełącza) problem nie występuje, niezależnie czy jadę na gazie czy na LPG. Zazwyczaj kiedy auto jest na zimnym silniku odpalam auto i wychodzę zapalić sobie papierosa, ale kiedy nie mam czasu jazda jest wręcz niemożliwa. Wymieniony filtr powietrza, wyczyszczony przepływomierz, zero efektów. Dodatkowo najbardziej mnie zastanawia fakt, że po nagrzaniu się auto na benzynie jeździ bez najmniejszego szarpnięcia. Nie mam już w sumie zielonego pojęcia czego to może być wina, bo jest to zależne tylko i wyłącznie od temperatury silnika a nie od sposobu zasilania. Ktoś ma jakąś sugestię? Mechanik powiedział, że nie wie czego to wina i żeby przegonić auto na benzynie w jakąś dłuższą trasę na wyższych obrotach. Niestety nawet to nie pomogło, bo po nagrzaniu jechał idealnie. Godzinę później początek był znów taki sam, żabki, dziury w mocy. :(
 
 
 
damianisko5 

Model: Ford Fiesta Mk5`00
Wersja: Ambiente
Silnik: 1.25i/75KM
Dołączył: 06 Sie 2012
Posty: 256
Skąd: Kraków
Wysłany: 6 Kwi 2017, 09:02   

Może masz uszkodzony czujnik temperatury i jak jest zimny to nie podaje sygnału do komputera/sterownika silnika?
Może cewka powoli pada i taki jest objaw, może krokowiec szwankuje ? Masz kilka rzeczy do sprawdzenia. Odłącz wtyczkę od czujnika temperatury i działaj, próbuj. Nie miałem takich problemów u siebie, więc trochę zgaduję na odległość.
A przede wszystkim podłącz pod KOMPA i sprawdź błędy.
 
 
speedeek19 

Model: Ford Fiesta Mk3`94
Wersja: CLX
Silnik: 1.4/73KM
Imię: Mateusz
Wiek: 20
Dołączył: 11 Wrz 2016
Posty: 28
Skąd: Białogard
Wysłany: 16 Kwi 2017, 10:15   

Miałem takie coś w mk3, silnik 1.4. Po "modernizacji" odmy, czyli rurka od pokrywy zaworów w dół silnika, czyszczenie dolotu+przepustnicy i przepływki nierówna praca ustała. U mnie też występowała tylko na zimnym. Uruchomiłem silnik, wbił się na 1,3k obr/min i spadł na 500-600 i chodził nie równo. Po dodaniu gazu strzelił lekko z raz/dwa i wchodził na obroty.
_________________

 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów Problemy z zimnym silnikiem
Gość Mechanika 1 1 Kwi 2009, 15:16
Freeman
Brak nowych postów Szarpie na zimnym silniku
Cooler Mechanika silnika 9 4 Kwi 2017, 23:39
gruby907
Brak nowych postów Szarpie na zimnym silniku
daniel2112 Mechanika silnika 2 18 Lip 2014, 17:23
Jarecki
Brak nowych postów [MK6] problemy z odpaleniem po postoju na zimnym
Witam. Kiedy temperatura jest <5 stopni auto odpala za >10 razem. Jak jest cieplej to za 3 raz
jedrzejb Silniki diesla 5 3 Lut 2015, 11:07
jedrzejb
Brak nowych postów [MK3] gasnie na zimnym silniku
KrystiaN548 Silniki diesla 6 7 Gru 2010, 18:41
SebeG


Powered by phpBB modified by Przemo © 2003 phpBB Group




Instagram




Fiesta Klub Polska nie ponosi odpowiedzialności za jakiekolwiek treści umieszczane przez użytkowników forum.
Odpowiedzialność ta spoczywa na autorach tych treści.