Fiesta Klub Polska


Poprzedni temat «» Następny temat

1.8 130km - pracuje jak boxer subaru ^^
Autor Wiadomość
DanielŻ 

Wersja: Inna
Silnik: 1.8i16V/130KM
Wiek: 26
Dołączył: 27 Lis 2015
Posty: 144
Skąd: Rzeszów
Wysłany: 10 Cze 2016, 15:51   1.8 130km - pracuje jak boxer subaru ^^

Witam szanownych fiestomaniakow :d mam problem, mianowicie dzisiaj podczas jazdy nagle zaczął się dusić przy przyspieszaniu ewidentnie go zalewa i strzela w wydech. Zaczął tak pracować cały czas - jak na 3 gary. Świece wymienione, iskra na kadym kablu. Co mi się udało ogarnac to że na pierwszym wtrysku (od lewej, od rozrządu) wydawało mi się że nie ma napięcia w ogóle. Myślałem że komp gdzieś padł ale podpialem drugi o było to samo. Więc stwierdziłem że gdzieś wiązka od tego wtrysku przerwana i przejechałem całą wiazke i jest okej. Sprawdziłem miernikiem i miernik też pokazał że przewód cały. Od samego kompa do wtyczki wtrysku. Jedyne co mnie dziwi to to że jest na nim napięcie aż -13v.. a na innych jest po od 2~ do 3. V więc pytanie brzmi; w które drzewo mam się rozpędzić i wjechać żeby było z głowy? ! Dzięki i czekam na pomysły! !!

Dodano po 13 godzinach 52 minutach 11 sekundach:
Jak wyżej! Ktoś coś? Nie ma tu jakiegoś mistrza elektryka?:d panowie pomocy!:d bo już brak pomysłów, jeszcze spróbuję obejść całą wiazke wchodząc kablem przy kompie i przy wtrysku. Osobnym kablem. Może gdzieś na wiazce gubi albo robi zwarcie.. ktoś się orientuje czy może sterowniki lubialy padać w tych kompach? 1.8 130km. - fiesta, escort, Orion..
_________________
Peace!!

vegetagt napisał/a:
plakiem takich rzeczy sie szuka :p
- jednak człowiek uczy się całe życie :d old
 
 
Peedro 
Klubowicz


Model: Inne auto
Wersja: Inna
Silnik: Inny
Imię: Paweł
Wiek: 30
Dołączył: 14 Wrz 2007
Posty: 2958
Skąd: Mystków
Wysłany: 10 Cze 2016, 19:18   1.8 130km - pracuje jak boxer subaru ^^

Komputer ciężko w fieście upalić. Ja tam z kabli zawsze cienki byłem, ale bym rozebrał taśmy i popatrzył czy kabel gdzieś się nie przerwał/nie odpadła izolacja itp. może gdzieś łapie coś innego.
_________________
"Jeżeli wydaje ci się, że wszystko działa dobrze, na pewno coś przeoczyłeś."

Żaba - RIP
Profil Facebook
 
 
 
DanielŻ 

Wersja: Inna
Silnik: 1.8i16V/130KM
Wiek: 26
Dołączył: 27 Lis 2015
Posty: 144
Skąd: Rzeszów
Wysłany: 11 Cze 2016, 16:08   1.8 130km - pracuje jak boxer subaru ^^

Praktycznie całą wiazke wczoraj rozebralem i zaizolowalem na nowo :d i gdzie były najmniejsze ślady przetarcia to izolowalem :d jedyne co może być powodem to albo komp albo kable. Innej opcji tu nie ma. Z tym że podpialem drugi komp i było to samo. Teraz pytanie czy ten drugi komp który dostałem do auta nie był np tak samo upalony ^^ a co do kabli to skoro są całe - miernikiem patrzyłem i obejście jest przez cały kabel i patrzyłem na większość wiązki osobiście rozklejajac stara izolacje.. masakra ^^ chyba muszę siekiere wziąć i porąbac na kawałki to się naprawi ;d nie wiem. Ktoś się orientuje jakie w ogóle napięcie tam powinno być? A i jeszcze co prawdopodobne to z tydzień wcześniej padł mi regulator napięcia i biedna fiescina dostała 19V ^^ ale tydzień po wymianie było okej i nagle wczoraj coś padło także też dziwne.. może znacie jakiegoś znahora? Albo wrożke.. heh ^^ nie mam pojęcia już co jeszcze mogę zrobić :głowąwmur:

Dodano po 20 godzinach 24 minutach 44 sekundach:
Problem rozwiązany! Okazało się że i kabel i komputer się wysypal :] także nowy kabel puszczony i komp nowy podpięty i wszystko gra ^^ także dzięki wielkie za wszystkie sugestie... :] tia.. no to temat zamknięty!
_________________
Peace!!

vegetagt napisał/a:
plakiem takich rzeczy sie szuka :p
- jednak człowiek uczy się całe życie :d old
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów Ogłoszenie: Jak powstało życie
Co było, a nie jest zapisane w rejestr!!!
PUCIO Frakcja wielkopolska 6 21 Mar 2010, 23:10
Piter
Brak nowych postów Przyklejony: Jak zacząć ?
pablonas Sport w FKP 19 5 Sty 2005, 20:43
Gość
Brak nowych postów Przyklejony: Jak rozpoznać czy skrzynia ma LSD
stafcio Tuning mechaniczny 7 29 Sty 2016, 22:47
vegetagt
Brak nowych postów Przyklejony: FAQ - Jak z Calypso zrobić Szklarnię
czyli przeróbka dachu w Calypso na szklany
trzeci Tuning stylistyczny 8 4 Paź 2012, 14:26
rufffio
Brak nowych postów Przyklejony: Jak zapisać plik z Youtube lub Googlevideo
jackrzec Linkownia 31 30 Paź 2018, 14:27
mihaitydor


Powered by phpBB modified by Przemo © 2003 phpBB Group




Instagram




Fiesta Klub Polska nie ponosi odpowiedzialności za jakiekolwiek treści umieszczane przez użytkowników forum.
Odpowiedzialność ta spoczywa na autorach tych treści.