Fiesta Klub Polska


Poprzedni temat «» Następny temat

nie zapala dobrze na ciepłym, na zimno od razu.
Autor Wiadomość
lepio 

Model: Ford Fiesta Mk3`95
Wersja: Inna
Silnik: 1.3i/60KM
Imię: piotr
Wiek: 33
Dołączył: 21 Paź 2020
Posty: 7
Skąd: Poznań
Wysłany: 22 Paź 2020, 10:54   nie zapala dobrze na ciepłym, na zimno od razu.

witam.

Problem pojawił się z dnia na dzień.

pacjent:

fiesta mk3 1,3i cat gfj j6b 95' z lpg

opis:

Generalnie auto ma połera i wszystko ok gdyby nie to.

Rano na zimnym odpala super.

Chwilę pochodzi i się nagrzeje i jak zgasze to odpali, ale jak zdarze i" pójde do sklepu po bułki" to kręcenie trwa z 6sekund potem lekko zaskoczy przydławiony i zapala czasem przy pierwszym zakręceniu a czasem 2 raz.

Przy ostrym przyśpieszaniu na lgp czasem mnie przeżuca na paliwo ale dopiero po nagrzaniu

Myslę że:

- nie jest to kwestia zapłonu bo tak mi gaz strzelał świece mają z 7tys motorcraft.

- 2 nie jest to kwestia czujnika położenia wału bo miałem na podmianę i nic to nie pomogło
(wymieniłem bo miałem wrazenie ze jak przeżuca na gaz to jest coś z pewnie z czujnikiem - miałem tak w seju ze robila sie odcinka i ciężko zapalał. Potrafił zgasnąc i niezapalić, a chwilę postał i było ok albo nie)

-być może jest to kwestia czujnik temperatury- odpiąłem ja całkiem i jest tak samo. ( potem się okazało że nie ten czujnik odpiąlem- od wentylatora,- edycja po rozwiązaniu problemu
)


=

czyli na ciepłym myśli ze jest zimny i zalewa go trochę.

Może ktoś miał podobnie i chciałbym się wymienić opiniami.

A tak poza tym gdzie jest ten czujnik?

w termostacie są dwa- duży w pione jest od właczania wentylatora, mniejszy w poziomie od właczania wskaźnika temp w stacyjce?? jest 3ci???

pozdrawiam
_________________
Fiesta i Maluch rulez !
Ostatnio zmieniony przez lepio 25 Paź 2020, 23:00, w całości zmieniany 1 raz  
 
 
Marcin 

Model: Inne auto
Wersja: Titanium X
Silnik: 2.0 16V
Imię: Marcin
Wiek: 36
Dołączył: 10 Kwi 2006
Posty: 3040
Skąd: Krosno Odrz.
Wysłany: 22 Paź 2020, 20:13   

Jaka generacja instalacji lpg?
_________________
Jest: Focus MK2FL, Mazda 2 DY
Było: Clio 2, Mazda 323F BJ, Fiesta MK4
 
 
 
lepio 

Model: Ford Fiesta Mk3`95
Wersja: Inna
Silnik: 1.3i/60KM
Imię: piotr
Wiek: 33
Dołączył: 21 Paź 2020
Posty: 7
Skąd: Poznań
Wysłany: 22 Paź 2020, 20:42   

Marcin napisał/a:
Jaka generacja instalacji lpg?


Druga z silniczkiem krokowym, ale ja chyba nie szedłbym w stronę lpg. Bo wyłączyłem go całkiem i było tak samo. A wcześniej jeszcze sprawdzałem odpalając awaryjnie na gazie po nagrzaniu już na gazie i zgaszeniu na gazie -było tak samo jak na PB
.
Chyba że sterownik gazu sieje coś mimo że gaz nie jest włączony, albo puszczają elektozawory.
Ja się zastanawiam czy wtrysk nie puszcza ciśnienia czy coś.
_________________
Fiesta i Maluch rulez !
 
 
JoeMix 


Model: Ford Fiesta Mk7`09
Wersja: Titanium
Silnik: 1.4Duratec/96KM
Wiek: 40
Dołączył: 23 Maj 2004
Posty: 11661
Skąd: Konstantynów
Wysłany: 25 Paź 2020, 22:44   

Wyeliminuj problem z LPG,,, zakręć gaz na butli, wypal gaz z przewodów i zrób test na 100% benzynie,,,
_________________
Trist, yem nu enske ya vehatvase. Da!
 
 
lepio 

Model: Ford Fiesta Mk3`95
Wersja: Inna
Silnik: 1.3i/60KM
Imię: piotr
Wiek: 33
Dołączył: 21 Paź 2020
Posty: 7
Skąd: Poznań
Wysłany: 25 Paź 2020, 22:54   

JoeMix napisał/a:
Wyeliminuj problem z LPG,,, zakręć gaz na butli, wypal gaz z przewodów i zrób test na 100% benzynie,,,


Faktycznie to jest problem z LPG, sprawdziłem że zawór wylotowy z reduktora przepuszcza gaz zablokował się w pozycji otwartej. Jazda na samej benzynie nie generowała tego problemu. Jak tylko nagrzałem i włączyłem gaz i zgasiłem problem wystąpił natychmiast a chwilę wcześniej go nie było.
Dławi
Parownik dławił silnik gazem.
Kolega powyżej miał rację.
Z tym że wcześniej myślałem że objawy są podobne do lejącego wtrysku.

Temat uważam za rozwiązany;)

Fieścina ma się już świetnie i jest zadowolona.

Dzięki za pomoc;)
_________________
Fiesta i Maluch rulez !
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów Ogłoszenie: FAQ - Dlaczego 1.8 Diesel nie chce odpalić
Zajrzyjcie tutaj zanim spytacie o to samo.
Rkalitka Silniki diesla 230 23 Gru 2014, 20:23
Jaszczur
Brak nowych postów Przyklejony: Strony i linki o Fiestach i nie tylko
Nikuś Linkownia 23 22 Gru 2017, 09:59
autovairas
Brak nowych postów Przyklejony: Koło dwumasowe - jest czy nie ma? Wątek zbiorczy
Brak pewności co masz w swojej MK6? Pytaj tutaj.
medrek Mechanika ogólna 12 29 Maj 2019, 12:46
AnBis
Brak nowych postów [MK3] Pali bezpiecznik od pozycyjnych, ale nie od razu
kovalek Elektryka 7 12 Cze 2009, 06:50
kovalek
Brak nowych postów Moja fiesta nie zawsze dobrze przyspiesza....
miki1405 Mechanika 4 12 Lut 2008, 19:17
miki1405


Powered by phpBB modified by Przemo © 2003 phpBB Group




Instagram




Fiesta Klub Polska nie ponosi odpowiedzialności za jakiekolwiek treści umieszczane przez użytkowników forum.
Odpowiedzialność ta spoczywa na autorach tych treści.