Fiesta Klub Polska


Poprzedni temat «» Następny temat

[MK6] Problemy z odpaleniem
Autor Wiadomość
blizniak 

Model: Ford Fiesta Mk6`06
Wersja: Trend
Silnik: 1.4TDCi/68KM
Dołączył: 29 Cze 2017
Posty: 3
Skąd: Gliwice
Wysłany: 7 Lut 2019, 20:35   [MK6] Problemy z odpaleniem

Witam,
Od jakiegoś czasu zaczęły się spore problemy z odpaleniem mojej Fiesty Mk6 1,4 TDCI Po przekręceniu stacyjki dość często nie dzieje sie nic -> cisza, rozrusznik nie kręci, zegary świecą standardowo. Innym objawem jest też opóźnienie startowania rozrusznika bądź też samoczynne włączenie wycieraczek przednich podczas startowania rozrusznika. Sam rozrusznik też musi dłużej "kręcić" - normalnie odpalał w sekundę, teraz trwa to dłużej. Generalnie wyglądało mi to na problemy z immobilizerem. Kluczyki zostały sprawdzone, pętla immo wymieniona, akumulator jest dobry a problem dalej występuje. Prośba o sugestie za co dalej się zabrać.
 
 
Jaszczur 


Model: Ford Fiesta Mk4`98
Wersja: CL
Silnik: 1.8D/60KM
Imię: Marcin
Dołączył: 07 Lut 2011
Posty: 880
Skąd: SD (Dąbrowa G)
Wysłany: 8 Lut 2019, 08:19   

Podpinana pod komputer była?
Jak Ci się chce szorować w tygodniu do Katowic, to mogę podłączyć pod fordiaga i zerkniemy czy nie ma jakichś istotnych błedów.
_________________
wszystko jest do zrobienia, trzeba tylko chcieć
 
 
 
blizniak 

Model: Ford Fiesta Mk6`06
Wersja: Trend
Silnik: 1.4TDCi/68KM
Dołączył: 29 Cze 2017
Posty: 3
Skąd: Gliwice
Wysłany: 11 Lut 2019, 21:15   

Nie była podpinana do komputera, natomiast błędy sprawdzałem w ukrytym menu w liczniku - tutaj była informacja, błędów brak. Czy ForDiag może pokazać inne dane / więcej błędów etc?
 
 
PabloFiestaaa 

Model: Ford Fiesta Mk6`08
Wersja: S
Silnik: 1.3/69KM
Imię: Paweł
Dołączył: 21 Lut 2019
Posty: 10
Skąd: Gorzów Wlkp
Wysłany: 11 Kwi 2019, 18:13   

Hej Bliźniak. I jak to wyszlo z tym zaplonem bo u mnie mk6 1,3 70k 08' dzieje sie podobnie...czasem jest tylko takie tykanie bez śladów działania rozrusznika...magik przeczyscil przewody ale nie za wiele to dalo...jakies a propos???
_________________
Pablozfiescinki
 
 
slawomirro 


Model: Ford Fiesta Mk6`07
Wersja: Ghia
Silnik: 1.6Duratec 100KM
Imię: Sławek
Wiek: 39
Dołączył: 12 Kwi 2016
Posty: 902
Skąd: Warszawa
Wysłany: 11 Kwi 2019, 23:48   

PabloFiestaaa napisał/a:
Hej Bliźniak. I jak to wyszlo z tym zaplonem bo u mnie mk6 1,3 70k 08' dzieje sie podobnie...czasem jest tylko takie tykanie bez śladów działania rozrusznika...magik przeczyscil przewody ale nie za wiele to dalo...jakies a propos???


cewka, kable, świece. Wszystko razem lub osobno do wymiany.
ale zupełnie coś innego. Sprawdź czy masa rozrusznika jest ok.
Profil Facebook
 
 
PabloFiestaaa 

Model: Ford Fiesta Mk6`08
Wersja: S
Silnik: 1.3/69KM
Imię: Paweł
Dołączył: 21 Lut 2019
Posty: 10
Skąd: Gorzów Wlkp
Wysłany: 12 Kwi 2019, 16:46   

I gasniecie podświetlania regulacji sily nawiewu czy ciepło-zimno przy przekrecaniu tych pokretel?? Jakby jakies zwarcie czy cus...
_________________
Pablozfiescinki
 
 
slawomirro 


Model: Ford Fiesta Mk6`07
Wersja: Ghia
Silnik: 1.6Duratec 100KM
Imię: Sławek
Wiek: 39
Dołączył: 12 Kwi 2016
Posty: 902
Skąd: Warszawa
Wysłany: 13 Kwi 2019, 01:26   

PabloFiestaaa napisał/a:
I gasniecie podświetlania regulacji sily nawiewu czy ciepło-zimno przy przekrecaniu tych pokretel?? Jakby jakies zwarcie czy cus...


A alternator spełnia swoją funkcję?
Profil Facebook
 
 
PabloFiestaaa 

Model: Ford Fiesta Mk6`08
Wersja: S
Silnik: 1.3/69KM
Imię: Paweł
Dołączył: 21 Lut 2019
Posty: 10
Skąd: Gorzów Wlkp
Wysłany: 13 Kwi 2019, 20:48   

Miernikiem sprawdziłem aku - jest ok,odpalilem i sprawdziłem alternator przy dużym obciążeniu i tez jest git....
_________________
Pablozfiescinki
 
 
Bobofrut 

Model: Ford Fiesta Mk6`07
Wersja: Sport
Silnik: 1.6TDCi/90KM
Wiek: 39
Dołączył: 12 Mar 2012
Posty: 289
Skąd: Biała Prudnicka
Wysłany: 16 Kwi 2019, 17:43   

slawomirro napisał/a:
PabloFiestaaa napisał/a:
I gasniecie podświetlania regulacji sily nawiewu czy ciepło-zimno przy przekrecaniu tych pokretel?? Jakby jakies zwarcie czy cus...


A alternator spełnia swoją funkcję?

Alternator nie ma z tym nic wspólnego. Albo kończą żarówki albo styki w gnieździe żarówki są wypalone
 
 
 
Bobofrut 

Model: Ford Fiesta Mk6`07
Wersja: Sport
Silnik: 1.6TDCi/90KM
Wiek: 39
Dołączył: 12 Mar 2012
Posty: 289
Skąd: Biała Prudnicka
Wysłany: 16 Kwi 2019, 17:45   

PabloFiestaaa napisał/a:
Hej Bliźniak. I jak to wyszlo z tym zaplonem bo u mnie mk6 1,3 70k 08' dzieje sie podobnie...czasem jest tylko takie tykanie bez śladów działania rozrusznika...magik przeczyscil przewody ale nie za wiele to dalo...jakies a propos???

Prawdopodobnie zawiesza się rozrusznik. Warto go wyjąć rozebrać i zobaczyć w jakim stanie są szczotki
 
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Przyklejony: [MK6] Fiesta MK6
Fordy Fiesta VI generacji (2002-2008)
Freeman Nasze auta 0 12 Lip 2011, 16:30
Freeman
Brak nowych postów Przyklejony: [MK6] Dołożenie IC w 1.4 TDCi
bas87 Silniki diesla 24 10 Wrz 2016, 12:03
olo_r
Brak nowych postów Przyklejony: [MK6] Wygłuszenie drzwi - fotorelacja
Gość Car Audio i CB 15 22 Sie 2016, 15:24
slawomirro
Brak nowych postów Przyklejony: [MK6] Wymiana filtra paliwa TDCI
zizu Silniki diesla 20 26 Lis 2014, 19:13
MarcinCe
Brak nowych postów Przyklejony: Ustawienia centralnego zamka w MK6 - FAQ
Parzych Porady eksploatacyjne 1 25 Kwi 2016, 23:19
slawomirro


Powered by phpBB modified by Przemo © 2003 phpBB Group




Instagram




Fiesta Klub Polska nie ponosi odpowiedzialności za jakiekolwiek treści umieszczane przez użytkowników forum.
Odpowiedzialność ta spoczywa na autorach tych treści.