Fiesta Klub Polska


Poprzedni temat «» Następny temat

1.4 TDCi - ciężko odpala na zimnym silniku
Autor Wiadomość
kamil290692 

Model: Ford Fiesta Mk6`02
Wersja: Classic
Silnik: 1.4TDCi/68KM
Dołączył: 02 Mar 2015
Posty: 15
Skąd: Niemcy
Wysłany: 2 Mar 2015, 17:35   1.4 TDCi - ciężko odpala na zimnym silniku

Witam. Od kilku miesięcy mam dość uciążliwy problem z moją Fiestą 2002 r. 1.4 TDCI. Auto ciężko odpala na zimnym silniku. Rozrusznik kręci, odpala dopiero po 3-4 razie. Gdy zostanie odpalona rano, w ciągu dnia odpala bez problemu. Na plaku odpala od razu za 1 razem.
Wtryski sprawdzone, pompa też, kompresja w silniku ok, świece w porządku, wymienione przewody paliwowe, filtr paliwa, olej, wałek rozrządu, szczotki rozrusznika, elektromagnes i popychacze. Po wymianie wałka, elektromagnesu i szczotek rozrusznika, gdy stał w garażu po złożeniu odpaliłą za pierwszym razem. Jednak następnego dnia było to samo. Odpaliła za 4 razem (stała na podwórku).
Po podłączeniu pod komputer 0 błędów. Była już u 4 mechaników i dalej to samo. Z tego co zdążyłem się zorientować, sporo jest takich wątków na forach, jednak nic nie pomaga.
Jeżeli ktoś ma jakieś przypuszczenia, proszę o pomoc ;)
Ostatnio zmieniony przez trzeci 2 Mar 2015, 20:16, w całości zmieniany 1 raz  
 
 
Jacek__z 

Model: Ford Fiesta Mk6`06
Wersja: Inna
Silnik: 1.4DuratorqTDCi/70KM
Dołączył: 10 Sty 2015
Posty: 7
Skąd: PPL
Wysłany: 2 Mar 2015, 17:56   

Ten typ tak ma.
A to dlatego , że świece dopiero grzeją jak jest -3 .
 
 
kamil290692 

Model: Ford Fiesta Mk6`02
Wersja: Classic
Silnik: 1.4TDCi/68KM
Dołączył: 02 Mar 2015
Posty: 15
Skąd: Niemcy
Wysłany: 2 Mar 2015, 18:13   

Świece podgrzewa od - 4 st C ;)
Po podgrzaniu świec też źle odpala, przy np. 5 stopniach jest to samo
 
 
Jacek__z 

Model: Ford Fiesta Mk6`06
Wersja: Inna
Silnik: 1.4DuratorqTDCi/70KM
Dołączył: 10 Sty 2015
Posty: 7
Skąd: PPL
Wysłany: 2 Mar 2015, 18:18   

no poniżej -3 .
może się zapowietrzać . spróbuj przed odpaleniem podpompować paliwko pompka ręczna .
 
 
kamil290692 

Model: Ford Fiesta Mk6`02
Wersja: Classic
Silnik: 1.4TDCi/68KM
Dołączył: 02 Mar 2015
Posty: 15
Skąd: Niemcy
Wysłany: 2 Mar 2015, 18:21   

Było sprawdzanie, nie zapowietrza się
 
 
Jaszczur 
Klubowicz


Model: Ford Fiesta Mk4`98
Wersja: CL
Silnik: 1.8D/60KM
Imię: Marcin
Dołączył: 07 Lut 2011
Posty: 782
Skąd: SD (Dąbrowa G)
Wysłany: 2 Mar 2015, 19:31   

Wtrysk bezpośredni nie potrzebuje świec żarowych do odpalenia w zasadzie do sporych temperatur ujemnych, powinno się klekota dać odpalić nawet przy -15 bez jakichś tragicznych problemów.

Wątpię żeby się zapowietrzał, skoro przy plaku pali od razu. Stawiam na jakiś czujnik lub inny problem natury elektronicznej.
I podjedź na jakąś rzetelną diagnostykę komputerową, bo przy takich objawach nie ma szans na brak błędów na kompie.
_________________
wszystko jest do zrobienia, trzeba tylko chcieć
 
 
 
kamil290692 

Model: Ford Fiesta Mk6`02
Wersja: Classic
Silnik: 1.4TDCi/68KM
Dołączył: 02 Mar 2015
Posty: 15
Skąd: Niemcy
Wysłany: 2 Mar 2015, 20:07   

A czujnik wałka rozrządu lub alternator? To może być przyczyna? 5 mechaników podłączało ją pod komputer i dalej nic, nie mam pojęcia gdzie ją jeszcze postawić..
 
 
zizu 

Model: Ford Fiesta Mk6`02
Wersja: Ghia
Silnik: 1.4TDCi/68KM
Imię: Waldek
Wiek: 33
Dołączył: 23 Paź 2008
Posty: 61
Skąd: Paczyna
Wysłany: 2 Mar 2015, 20:43   

Najprostsza odpowiedź do brak paliwa, ale jak to było sprawdzane to może czujnik położenia wału?
 
 
 
kamil290692 

Model: Ford Fiesta Mk6`02
Wersja: Classic
Silnik: 1.4TDCi/68KM
Dołączył: 02 Mar 2015
Posty: 15
Skąd: Niemcy
Wysłany: 2 Mar 2015, 20:56   

Brak paliwa oczywiście odpada
 
 
Jacek__z 

Model: Ford Fiesta Mk6`06
Wersja: Inna
Silnik: 1.4DuratorqTDCi/70KM
Dołączył: 10 Sty 2015
Posty: 7
Skąd: PPL
Wysłany: 3 Mar 2015, 10:06   

Jaszczur napisał/a:
Wątpię żeby się zapowietrzał, skoro przy plaku pali od razu


Na plaku odpali nawet bez paliwa , bo plak jest paliwem .
 
 
Jaszczur 
Klubowicz


Model: Ford Fiesta Mk4`98
Wersja: CL
Silnik: 1.8D/60KM
Imię: Marcin
Dołączył: 07 Lut 2011
Posty: 782
Skąd: SD (Dąbrowa G)
Wysłany: 3 Mar 2015, 10:12   

Jacek__z, no z pewnością masz rację, ale co się staje jak przestajesz ów plak podawać? Skoro po jakiejś tam niewielkiej dawce plaka jest w stanie pracować dalej normalnie, to coś tu nie halo. I nie pasuje to do zapowietrzania się, bo zapowietrzonego dizla na plaku niektórzy męczą i męczą zanim się odpowietrzy i jest w stanie dalej pracować samodzielnie.
_________________
wszystko jest do zrobienia, trzeba tylko chcieć
 
 
 
kamil290692 

Model: Ford Fiesta Mk6`02
Wersja: Classic
Silnik: 1.4TDCi/68KM
Dołączył: 02 Mar 2015
Posty: 15
Skąd: Niemcy
Wysłany: 3 Mar 2015, 10:44   

Wystarczy trochę plaka i pali od ręki, bez plaka kręci i kręci. W ciągu dnia pali od ręki, niezależnie od tego czy rano odpaliła na plaku czy bez.
 
 
Jacek__z 

Model: Ford Fiesta Mk6`06
Wersja: Inna
Silnik: 1.4DuratorqTDCi/70KM
Dołączył: 10 Sty 2015
Posty: 7
Skąd: PPL
Wysłany: 3 Mar 2015, 11:30   

wystarczy kilka bąbelków powietrza w wężach i taki będzie efekt , że trzeba trochę dłużej kręcić , jak psikniesz plaka silnik odpala i ma większe obroty niż kręcąc rozrusznikiem więc prędzej to powietrze wypchnie i już pracuje na ropce .
 
 
kamil290692 

Model: Ford Fiesta Mk6`02
Wersja: Classic
Silnik: 1.4TDCi/68KM
Dołączył: 02 Mar 2015
Posty: 15
Skąd: Niemcy
Wysłany: 3 Mar 2015, 11:55   

Dzisiaj przy 10 st C pokręciła chwilkę rozrusznikiem, spod maski poszedł taki dziwny dźwięk, którego wcześniej nie zaobserwowałem i zapaliła za pierwszym razem.
Ma ktoś jakieś pomysły?
 
 
barney 

Model: Ford Fiesta Mk3`95
Wersja: CLX
Silnik: 1.3i/60KM
Imię: Grzegorz
Dołączył: 27 Gru 2014
Posty: 15
Skąd: Poznań
Wysłany: 7 Mar 2015, 17:03   

A taki stary bajer, jak kąt zapłonu..?
 
 
Jaszczur 
Klubowicz


Model: Ford Fiesta Mk4`98
Wersja: CL
Silnik: 1.8D/60KM
Imię: Marcin
Dołączył: 07 Lut 2011
Posty: 782
Skąd: SD (Dąbrowa G)
Wysłany: 7 Mar 2015, 17:29   

barney, kąt wtrysku jak już. W układach CR całkowicie poza kontrolą, tzn. parametry wtrysku są ustalane przez sterownik silnika na podstawie czujników, mapy wtrysku i oprogramowania.
_________________
wszystko jest do zrobienia, trzeba tylko chcieć
 
 
 
kamil290692 

Model: Ford Fiesta Mk6`02
Wersja: Classic
Silnik: 1.4TDCi/68KM
Dołączył: 02 Mar 2015
Posty: 15
Skąd: Niemcy
Wysłany: 7 Mar 2015, 17:47   

Ma to związek z temperaturą powietrza? Bo w mojej fieście odpalanie ewidentnie zależy od temperatury
 
 
Jaszczur 
Klubowicz


Model: Ford Fiesta Mk4`98
Wersja: CL
Silnik: 1.8D/60KM
Imię: Marcin
Dołączył: 07 Lut 2011
Posty: 782
Skąd: SD (Dąbrowa G)
Wysłany: 7 Mar 2015, 17:56   

Ja niestety nie wiem, nie znam się aż tak mocno na bebechach CR. Na moje jest to na pewno jakiś czujnik, typowa "pierdoła", ale nie jestem w stanie Ci wskazać konkretnego.
_________________
wszystko jest do zrobienia, trzeba tylko chcieć
 
 
 
kamil290692 

Model: Ford Fiesta Mk6`02
Wersja: Classic
Silnik: 1.4TDCi/68KM
Dołączył: 02 Mar 2015
Posty: 15
Skąd: Niemcy
Wysłany: 7 Mar 2015, 17:59   

Kupiłem czujnik położenia wałka rozrządu i za 2 tygodnie wymienimy, zobaczymy czy coś pomoże.
 
 
tr4ffic 

Model: Ford Fiesta Mk6`07
Wersja: Classic
Silnik: 1.4TDCi/68KM
Dołączył: 12 Paź 2014
Posty: 24
Skąd: Katowice
Wysłany: 7 Mar 2015, 22:20   

A sprawdzałeś kąt wtrysku , o ile dobrze pamiętam powinno być 21 stopni , u mnie jest rozrząd przestawiony i mam taki sam objaw jak u ciebie .
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów Przyklejony: [MK6] Dołożenie IC w 1.4 TDCi
bas87 Silniki diesla 24 10 Wrz 2016, 11:03
olo_r
Brak nowych postów Przyklejony: [MK6] Wymiana filtra paliwa TDCI
zizu Silniki diesla 20 26 Lis 2014, 19:13
MarcinCe
Brak nowych postów Ciężko pali na zimnym silniku
Swistak1245 Mechanika silnika 1 12 Kwi 2014, 17:13
brewa7
Brak nowych postów Fiesta MK2 1 bieg ciężko wchodzi na zimnym silniku!
szcz3p Mechanika 5 15 Paź 2008, 17:58
diodalodz
Brak nowych postów [MK6] Gaśnie na zimnym silniku - po czym ciężko odpalić
marass31 Silniki diesla 0 29 Cze 2010, 23:16
marass31


Powered by phpBB modified by Przemo © 2003 phpBB Group




Instagram




Fiesta Klub Polska nie ponosi odpowiedzialności za jakiekolwiek treści umieszczane przez użytkowników forum.
Odpowiedzialność ta spoczywa na autorach tych treści.