Fiesta Klub Polska


Poprzedni temat «» Następny temat

Problemy z odpalaniem
Autor Wiadomość
Asimo 

Model: Ford Fiesta Mk6`03
Wersja: Ghia
Silnik: 1.4i16V/80KM
Dołączył: 03 Lis 2017
Posty: 20
Skąd: Warsaw
Wysłany: 12 Kwi 2019, 08:49   Problemy z odpalaniem

Witam,

Ostatnio przytrafiła mi się kolejna już w tym roku usterka. Dokładniej chodzi o to, że jak samochód postoi sobie całą noc na dworze to z rana ma problemy z odpaleniem. Rozrusznik kręci samochód odpala i po dosłownie sekundzie gaśnie. Dopiero kiedy przy przekręcaniu kluczyka dodam gazu wtedy odpala i trzyma obroty. Sytuacja ta jest "losowa" tzn nie dzieje się tak za każdym razem. Najczęściej objawy te pojawiają się gdy w nocy jest ujemna temperatura około -5C a rankiem, kiedy odpalam około 0C - 2C i jest wilgotno. Kiedy już zapali "z pomocą gazu" to potem przez cały dzień niema najmniejszego problemu z normalnym odpalaniem. Czasami jak się wciśnie gaz w podłogę to "rwie" jakby mu czegoś brakowało. Jakieś pomysłu, sugestie?

Fiesta 03'
1.4 16V 80KM benzyna
- świece i kable mają jakieś 20kkm przejechane (1,5 roku)
- ostatnio wymieniłem akumulator jednak to nic nie zmieniło
- ostatnio u mechanika wyskoczył błąd z czujnikiem poziomu paliwa, ale to chyba nie ma związku sugerował, że może przepustnica, ale na razie jest zajęty wymianą opon, a nie naprawami
 
 
JoeMix 


Model: Ford Fiesta Mk7`09
Wersja: Titanium
Silnik: 1.4Duratec/96KM
Wiek: 38
Dołączył: 23 Maj 2004
Posty: 11206
Skąd: Konstantynów
Wysłany: 13 Kwi 2019, 00:39   

Do sprawdzenia regulacja obrotów biegu jałowego, może się zacina czy coś albo nie dostaje info ze silnik zimny wiec czujniki temperatury też do sprawdzenia,,,
_________________
Trist, yem nu enske ya vehatvase. Da!
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów [MK1] 1.3 - problemy z odpalaniem
van Mechanika silnika 27 26 Kwi 2013, 23:57
vegetagt
Brak nowych postów [MK4] Problemy z odpalaniem
mario3991 Elektryka 12 6 Cze 2013, 18:18
mario3991
Brak nowych postów [MK3] 1.3 - problemy z odpalaniem
1,3 litra, benzyna
krisbo Mechanika 9 7 Lis 2011, 20:17
van
Brak nowych postów [MK3] Problemy z odpalaniem
stiflerdan Mechanika ogólna 2 23 Lip 2007, 16:06
picio_18
Brak nowych postów Silnik : problemy z odpalaniem
Gość Mechanika 3 19 Wrz 2004, 00:32
diodalodz


Powered by phpBB modified by Przemo © 2003 phpBB Group




Instagram




Fiesta Klub Polska nie ponosi odpowiedzialności za jakiekolwiek treści umieszczane przez użytkowników forum.
Odpowiedzialność ta spoczywa na autorach tych treści.