Fiesta Klub Polska


Poprzedni temat «» Następny temat

wysokie obroty na cieplym
Autor Wiadomość
Nesor 


Model: Ford Fiesta Mk3`92
Wersja: Xr2i
Silnik: 1.8i16V/130KM
Imię: Piotr
Wiek: 30
Dołączył: 22 Maj 2008
Posty: 290
Skąd: KRAKÓW
Wysłany: 21 Paź 2018, 21:22   wysokie obroty na cieplym

Pany mam dziwny problem

ostatnio mi auto zgłupiało a razem z nim ja.

na zimnym silniku odpala elegancko i obroty książkowo chwile 1.5tys a później spadają na 900 i już piękna praca przez cala jazdę dalej.

lecz gdy zgaszę to na ciepłym nie odpala juz od strzała i chwyta obroty na 3000tys i po chwili spadaj do 1100 i dopiero jak przejadę kawałek to sie normuje wszystko. lecz po odpaleniu na cieplym dalej znowu to samo

kr0kowiec wymieniony, szczelność układu sprawdzona, przewody podciśnienia wyczyszczone. styki i czujniki wyczyszczone....

macie pomysły co może byc przyczyna?
_________________
"Magiczny Czarnuch" - http://www.fiestaklubpols...pic.php?t=48108

"Prędki Automat" - (RIP) http://www.fiestaklubpols...pic.php?t=36768
Ostatnio zmieniony przez Nesor 22 Paź 2018, 14:22, w całości zmieniany 1 raz  
 
 
 
damianisko5 

Model: Ford Fiesta Mk5`00
Wersja: Ambiente
Silnik: 1.25i/75KM
Dołączył: 06 Sie 2012
Posty: 272
Skąd: Kraków
Wysłany: 22 Paź 2018, 14:11   

korkowiec wymieniony/nazywa się "krokowiec" - na nowy ORI, czy też używka? A jest przy przepustnicy CPP?
 
 
Nesor 


Model: Ford Fiesta Mk3`92
Wersja: Xr2i
Silnik: 1.8i16V/130KM
Imię: Piotr
Wiek: 30
Dołączył: 22 Maj 2008
Posty: 290
Skąd: KRAKÓW
Wysłany: 22 Paź 2018, 14:29   

tak krokowiec, wymieniony na ori prawie nowy (2000km)
cpp tam nie ma ale jest Czujnik TPS / potencjomet położenia przepustnicy, i raczej nie jego sprawdak bo go odlaczalem, podepne dzis pod fordiaga i zbaczymy co pokaze
_________________
"Magiczny Czarnuch" - http://www.fiestaklubpols...pic.php?t=48108

"Prędki Automat" - (RIP) http://www.fiestaklubpols...pic.php?t=36768
 
 
 
damianisko5 

Model: Ford Fiesta Mk5`00
Wersja: Ambiente
Silnik: 1.25i/75KM
Dołączył: 06 Sie 2012
Posty: 272
Skąd: Kraków
Wysłany: 22 Paź 2018, 14:48   

Problemy gdy na zimnym silniku odpala elegancko a gdy ciepły to już NIE - to może być winny czujnik położenia wału. Nie tylko w tym silniku 1,8 takie problemy występują. Sugeruję sprawdzić. Podaj dane z kompa /błędy/.
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów [MK4] Wysokie obroty i nie pali na cieplym silniku
Mazda 121
19szycek89 Mechanika 0 27 Paź 2010, 11:42
Gość
Brak nowych postów wysokie obroty
funek Elektryka silnika 1 9 Sie 2017, 11:50
Mały
Brak nowych postów Za wysokie obroty
Jarecki7 Elektryka silnika 2 25 Lis 2015, 21:35
Jarecki7
Brak nowych postów Wysokie obroty
Artur Mechanika silnika 2 28 Lut 2016, 21:18
Artur
Brak nowych postów Wysokie obroty
DanielŻ Mechanika ogólna 5 27 Lip 2016, 21:01
DanielŻ


Powered by phpBB modified by Przemo © 2003 phpBB Group




Instagram




Fiesta Klub Polska nie ponosi odpowiedzialności za jakiekolwiek treści umieszczane przez użytkowników forum.
Odpowiedzialność ta spoczywa na autorach tych treści.