Fiesta Klub Polska


Poprzedni temat «» Następny temat

NAWIEW działa w pozycji "0" i palący się bezpieczn
Autor Wiadomość
mariano_1973 

Model: Ford Fiesta Mk6`07
Wersja: FX
Silnik: 1.4i16V/80KM
Dołączył: 12 Wrz 2017
Posty: 1
Skąd: internet
Wysłany: 12 Wrz 2017, 22:31   NAWIEW działa w pozycji "0" i palący się bezpieczn

Witam, mam problem z moją foką mianowicie. Po wyłączeniu silnika nie chciał ponownie odpalić. Nie świeciły się żadne kontrolki, zegary bez ruchu, po przekręceniu kluczyka w pozycję zapłon martwa cisza. Jako że to było w trakcie wakacyjnego wyjazdu, foka wróciła na lawecie. W domu przy próbie znalezienia usterki okazało się, że po przekręceniu kluczyka pali bezpiecznik F28 (ten od GEM)
Po przeczyszczeniu wszystkich styków na wtyczkach i przekaźnikach, co tam mogłem i umiałem i kolejnej wymianie bezpiecznika fura odpaliła. Na razie bezpiecznika nie pali, ale stres jest ze to się powtórzy. Niepokojącym jest fakt, że NAWIEW w kabinie działa również w pozycji "0" . Wszystkie biegi 1-4 działają, no ale to, że działa w pozycji ZERO to chyba nie jest normalnie. Czy to może być objaw zepsutego rezystora dmuchawy?, a może panelu sterującego (pokrętła)? Może to to paliło ten bezpiecznik i dlatego GEM wszystko wyłączał? Proszę o radę jeśli ktoś ma pomysł co to może być:)
 
 
vegetagt 
Administrator / Klubowicz


Model: Ford Fiesta Mk2`87
Wersja: Inna
Silnik: 2.0 16V
Dołączył: 31 Sie 2007
Posty: 3371
Skąd: Olsztyn
Wysłany: 12 Wrz 2017, 22:42   

W innych autach spotykałem sie z tym, że włączenie klimatyzacji powodowało również start dmuchawy (mimo ustawienia na 0). Może tu jest podobnie, więc pytanie brzmi: czy klima była włączona, czy wyłączona? :P
 
 
barcik 
Klubowicz

Model: Ford Fiesta Mk7`15
Wersja: Trend
Silnik: 1.4Duratec/96KM
Imię: Bartek
Dołączył: 21 Wrz 2016
Posty: 93
Skąd: Wrocław
Wysłany: 13 Wrz 2017, 11:25   

vegetagt w MK4 i MK7 mimo włączonej klimy przyciskiem po ustawieniu pokrętła na 0 klima się wyłączała. Podejrzewam, że podobnie jest w MK6.
Więc chyba kolega mariano_1973 ma inny problem. W pozycji 0 powinno być całkowite przerwanie obwodu. Rezystor raczej nie ma tu nic do rzeczy. Pytanie czy w pozycji 0 działa podobnie jak w pozycji 1? czy jest inna siła nadmuchu?
Ja bym zaczął od rozebrania przełącznika nawiewu i sprawdzenia go pod względem zwarć.
_________________
Pozdrawiam
Barcik

"Zawsze bierz pod uwagę fakt, że możesz się mylić. "

Chrabąszcz zjada średnio
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów Ogłoszenie: NASZE OSIĄGNIĘCIA - czyli chwalimy się :)
PUCIO Frakcja wielkopolska 8 5 Gru 2008, 21:51
PUCIO
Brak nowych postów Przyklejony: FAQ - konserwacja filtra sportowego typu "mokrego"
dla niewiedzących :P
arecki Tuning mechaniczny 12 12 Wrz 2016, 22:23
olo_r
Brak nowych postów Przyklejony: [MK3] FAQ - Jak rozebrać fotele "Uszatki"
luk-90 Tuning stylistyczny 9 6 Wrz 2013, 01:02
fiestaRS
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Przyklejony: "Fiesta Miesiąca" - Regulamin
Czyli kalendarz na 2014 rok w 12 aktach ;)
Puff Kalendarz 2014 0 2 Gru 2012, 19:13
Puff
Brak nowych postów Przyklejony: Chciałem/chciałam się przywitać....
Gość Hyde-Park 1931 18 Lis 2017, 18:58
Liberox


Powered by phpBB modified by Przemo © 2003 phpBB Group




Instagram




Fiesta Klub Polska nie ponosi odpowiedzialności za jakiekolwiek treści umieszczane przez użytkowników forum.
Odpowiedzialność ta spoczywa na autorach tych treści.