Fiesta Klub Polska


Poprzedni temat «» Następny temat

Tagi tematu: Brak tagów.

[MK3] gaśnięcie silnika po podłączeniu wężyka MAP
Autor Wiadomość
Zdzieszko 

Model: Ford Fiesta Mk3`96
Wersja: Classic
Silnik: 1.1i/50KM
Imię: Zdzieszko
Wiek: 29
Dołączył: 26 Kwi 2011
Posty: 13
Skąd: Więckowy
Wysłany: 27 Kwi 2011, 19:15   [MK3] gaśnięcie silnika po podłączeniu wężyka MAP

Od kilku dni się męczę...
Silnika nie daje się odpalić z podłączonym wężykiem do MAP - z wężykiem odłączonym zapala "normalnie". Po podłączeniu wężyka - gaśnie. Dzieje się tak przy trzech różnych modułąch MAP. CPP i "krokowiec" sprawdzone. Nie mam pomysłu na dalsze szukanie. Po drodze próbowałem diagnostyki buzzerem, ale bezskutecznie (nie było żadnych impulsów, tylko jednostajne piszczenie - tak samo na silniku pracującym i niepracującym).
_________________
Zdzieszko
 
 
kuba87 




Model: Inne auto
Wersja: Ambiente
Silnik: Inny
Imię: Jakub
Wiek: 31
Dołączył: 06 Lis 2008
Posty: 3089
Skąd: Roskilde
Wysłany: 27 Kwi 2011, 19:17   

uszkodzona wiązka silnika
_________________
BrzydkieCzarne
 
 
 
Zdzieszko 

Model: Ford Fiesta Mk3`96
Wersja: Classic
Silnik: 1.1i/50KM
Imię: Zdzieszko
Wiek: 29
Dołączył: 26 Kwi 2011
Posty: 13
Skąd: Więckowy
Wysłany: 27 Kwi 2011, 19:28   

Radzisz rozplątać oplot? Zewnętrznie wszystko wygląda dobrze. Próbowałem sprawdzić podłączenia do komputera, ale nie bardzo wiem, jak się do niego dostać?

[ Dodano: Czw Kwi 28, 2011 10:12 ]
Może ktoś mi objaśni, jaka jest rola czujnika temperatury (?) zamontowanego na wtryskiwaczu? Czy jest to termistor? Jaką (sprawny) posiada oporność?

[ Dodano: Czw Kwi 28, 2011 14:25 ]
Wprawdzie nie widzę chętnych do pomocy-ratunku, ale może ktoś się zlituje...
Na przedniej grodzi w mojej fiestce nie ma modułu zapłonowego, a znalezione przeze mnie schematy dotyczą tej wersji, stąd mam kłopot z szukaniem czegokolwiek. Czy w moim autku moduł jest zintegrowany z cewką?
Nie mogę znaleźć czujnika temp. płynu chłodzącego - podpada mi czujnik obok aparatu zapłonowego (podpięty pod tą samą wiązkę), ale nie zgadzają się podłączenia do komputera (brak), wiec może to być czujnik połączony tylko z tablicą?

[ Dodano: Czw Kwi 28, 2011 16:16 ]
Znalazłem czujnik temp. cieczy. Masakryczne miejsce.
_________________
Zdzieszko
 
 
Wyświetl posty z ostatnich:   
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Przyklejony: [MK3] Fiesta MK3
Fordy Fiesta III generacji (1989-1996)
Freeman Nasze auta 0 12 Lip 2011, 16:36
Freeman
Brak nowych postów Przyklejony: Fiesta MK3 - 3D Project
Longer_007 Hyde-Park 205 2 Wrz 2015, 14:13
szagrad
Brak nowych postów Przyklejony: [MK3] FAQ - Shortshifter
Szybsza zmiana biegów
TomeX500 Tuning mechaniczny 39 25 Cze 2013, 22:37
rybek121
Brak nowych postów Przyklejony: [MK3] Swap na RS2000..co potrzeba?
bigel Tuning mechaniczny 21 20 Maj 2013, 14:32
Daras84
Brak nowych postów Przyklejony: Ford Fiesta MK3 rebuild
czyli działamy w 1.1 i 1.3
Ad@mus Tuning stylistyczny 3 1 Sie 2009, 17:27
LOY


Powered by phpBB modified by Przemo © 2003 phpBB Group




Instagram




Fiesta Klub Polska nie ponosi odpowiedzialności za jakiekolwiek treści umieszczane przez użytkowników forum.
Odpowiedzialność ta spoczywa na autorach tych treści.