Fiesta Klub Polska


Poprzedni temat «» Następny temat

Zapalające się diody, czasem nierówna praca silnika
Autor Wiadomość
schwytajmnie 

Model: Ford Fiesta Mk6`03
Wersja: Inna
Silnik: 1.3/66KM
Dołączył: 06 Paź 2017
Posty: 1
Skąd: Wrocław
Wysłany: 6 Paź 2017, 17:57   Zapalające się diody, czasem nierówna praca silnika

Mam problem z Fordem Fiesta, rocznik 2003. Czy jesteście mi w stanie Państwo pomóc?

Poniżej opisuję pokrótce historię auta/awarii:

- w lipcu 2016 miałem wymienianą cewkę i przy okazji: przewody wysokiego napięcia oraz świece
- w marciu 2017 podczas jazdy zaczęły mi się zapalać różne kontrolki, m.in. ABS, ręczny, chłodnica, akumulator, silnik... Lampki gasły, na nowo się zapalały, ale auto jechało normalnie. Jednego dnia nie było z nimi żadnego problemu, innego dnia znowu szalały. Dostałem poradę od mechanika, żebym na razie jeździł, bo i tak nie ma czasu się tym zająć.
- w lipcu 2017 jakieś 200 km od domu zjechałem na stację po hot-doga, wróciłem do auta i już nie odpalało. Kontrolki się zapalały, ale silnik nie reagował. Zadzwoniłem po ojca, który mieszka 40 km od miejsca zdarzenia, żeby mnie odholował - ale jakimś cudem za 20-stym razem auto nagle zareagowało. Odstawiliśmy auto do elektryka.
- elektryk wziął się do roboty w połowie sierpnia 2017 bo wcześniej był na urlopie, ponoć wymienił, czy naprawił jakiś sterownik (nie wiem, bo ojciec się tym zajmował z racji, że był na miejscu).
- auto odebrałem we wrześniu 2017, po przejechaniu 100 km znowu zaczęły zapalać się i gasnąć lampki, ale ogólnie auto jeździło normalnie
- końcówka września 2017 - pojechałem rano do miasta załatwić sprawę, wróciłem i... po zaparkowaniu i wyjęciu kluczyka okazało się, że kontrolki zgasły i znowu się zapaliły, tym razem wszystkie, włącznie z lampką oleju, która wcześniej się nie zapalała. Odpaliłem auto i zgasiłem ponownie, znowu to samo. Za trzecim razem auto się zblokowało i nie odpaliło. Odpiąłem akumulator, podpiąłem ponownie. Niby wszystko OK, ale jak odpalam auto i znowu gaszę to ponownie palą się wszystkie lampki. Dla testu postanowiłem przejechać się po mieście, auto jechało normalnie. Zaparkowałem u znajomych, wpadłem do nich na kilka godzin, po powrocie auto odpaliło, zapaliły się wszystkie lampki (standardowo), ale po chwili zgasły i... stojąc na czerwonym świetle zauważyłem, że silnik chodzi nierówno (słychać to i widać po wskazówce, która skakała między 1000 a 2000 obrotów).
- wczoraj przy zatrzymaniu się np. na czerwonych światłach, obroty spadły do zera, silnik wyłączył się, kierownica zablokowała się. Przy ponownym odpalaniu auto trochę się dusiło, jakby akumulator nie dawał rady, ale jednak łapie... na kolejnym postoju ponownie, i ponownie, i ponownie. Wreszcie po kilku(nastu) minutach jazdy przestał gasnąć na postoju
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów Ogłoszenie: NASZE OSIĄGNIĘCIA - czyli chwalimy się :)
PUCIO Frakcja wielkopolska 8 5 Gru 2008, 21:51
PUCIO
Brak nowych postów Przyklejony: Chciałem/chciałam się przywitać....
Gość Hyde-Park 1967 8 Paź 2018, 15:08
Mk8 ST Line
Brak nowych postów Przyklejony: CZYM SIĘ WOZI TEAM ZACHÓD
:) czyli nasza galeria i przywitalnia ;)
sowa Team Zachód 38 1 Maj 2013, 18:37
Howser
Brak nowych postów Nierówna praca silnika 1.25 (75 KM)
sebaseba Mechanika silnika 8 20 Mar 2016, 13:39
Parzych
Brak nowych postów Fiesta 1.1 Nierówna praca silnika
pablon Mechanika 21 2 Mar 2008, 10:09
pablon


Powered by phpBB modified by Przemo © 2003 phpBB Group




Instagram




Fiesta Klub Polska nie ponosi odpowiedzialności za jakiekolwiek treści umieszczane przez użytkowników forum.
Odpowiedzialność ta spoczywa na autorach tych treści.