Fiesta Klub Polska


Poprzedni temat «» Następny temat

Nie pali -błąd U0426
Autor Wiadomość
max_dara 

Model: Ford Fiesta Mk7`09
Wersja: Titanium
Silnik: 1.4TDCi/68KM
Dołączył: 02 Kwi 2017
Posty: 1
Skąd: poland
Wysłany: 2 Kwi 2017, 21:44   Nie pali -błąd U0426

Witam, koledzy żony Fiestunia rzuciła palenie.
Rozrusznik nie kręci baterie w pilocie sprawdzone (auto zamyka i otwiera się z pilota).
Komputer pokazał błąd U0426 -nieprawidłowe dane uzyskane z VIM (moduł sterujący imobilizatorem pojazdu (orginalna pisownia :) ).
Może ktoś przerabiał ten problem ?
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów Ogłoszenie: FAQ - Dlaczego 1.8 Diesel nie chce odpalić
Zajrzyjcie tutaj zanim spytacie o to samo.
Rkalitka Silniki diesla 230 23 Gru 2014, 20:23
Jaszczur
Brak nowych postów Przyklejony: [MK6] Błąd EAC FAIL, ABS, Brak przebiegu
Czyli problemy z układem ABS itp.
TOMASSS Silniki diesla 1 27 Maj 2012, 11:38
TOMASSS
Brak nowych postów Przyklejony: Strony i linki o Fiestach i nie tylko
Nikuś Linkownia 23 22 Gru 2017, 09:59
autovairas
Brak nowych postów [MK6] błąd 9312, pali się kontrolka ABS
tgrucha Elektryka 2 30 Mar 2013, 21:04
Dzasta
Brak nowych postów Fiesta TDCI nie pali się kontrolka świec, nie grzeją
marcin.r7 Elektryka 2 16 Lut 2008, 15:33
Gość


Powered by phpBB modified by Przemo © 2003 phpBB Group




Instagram




Fiesta Klub Polska nie ponosi odpowiedzialności za jakiekolwiek treści umieszczane przez użytkowników forum.
Odpowiedzialność ta spoczywa na autorach tych treści.