Fiesta Klub Polska


Poprzedni temat «» Następny temat

1.25 Zetec - prędkościomierz nie działa podczas przyspieszan
Autor Wiadomość
rafalszmig 

Wersja: Fun
Silnik: 1.25i/75KM
Dołączył: 05 Maj 2016
Posty: 10
Wysłany: 15 Maj 2016, 04:11   1.25 Zetec - prędkościomierz nie działa podczas przyspieszan

Tak jak w temacie. Jeżeli mam nogę na gazie prędkościomierz spada do zera, kiedy tylko ją zdejmę wraca co odpowiedniej wartości, dość gwałtownie, czasami skokami. Zależy to od tego jaki dystans musi pokonać.

Ma ktoś jakiś pomysł jak się za to zabrać?

Dodano po 5 godzinach 27 minutach 7 sekundach:
Mały update: teraz już w ogóle nie działa.

Dodatkowo autko coś straciło na mocy i gaśnie w trakcie jazdy. Wcześniej też sporadycznie się to zdarzało. Teraz jednak zgasł 2 razy na krótkiej trasie po mieście. Raz na zakręcie i raz podczas wjazdu na skrzyżowanie. W obawie o bezpieczeństwo odwiozłem go do domu i zaniechałem dalszej jazdy.

Był niedawno u znajomego mechanika, który naprawiał ten egzemplarz dla poprzedniego właściciela. Po małej robótce i przeglądzie stwierdził, że wszystkie części eksploatacyjne są w miarę nowe i pracują jak należy.

Coś mi mówi, że naprawię co trzeba i będę chciał go sprzedać żeby kupić coś innego. W :tyłek: mam taki interes.
Nie mam go nawet rok i jedna awaria goni kolejną.

:ford: :pop:

Myślę, że temat należało by przenieść do Elektryka silnika.
 
 
vegetagt 
Administrator / Klubowicz


Model: Ford Fiesta Mk2`87
Wersja: Inna
Silnik: 2.0 16V
Dołączył: 31 Sie 2007
Posty: 3655
Skąd: Olsztyn
Wysłany: 15 Maj 2016, 10:36   [MK4 1.25 Zetec] Prędkościomierz nie działa podczas przyspie

a oczywista oczywistość, czyli czujnik prędkosci w skrzyni biegów oraz jego zasilanie ktoś sprawdzał? Bo gaśnięcie to skutek tego, ze komp nei widzi prędkosci auta.
 
 
Peedro 
Klubowicz


Model: Inne auto
Wersja: Inna
Silnik: Inny
Imię: Paweł
Wiek: 30
Dołączył: 14 Wrz 2007
Posty: 2953
Skąd: Mystków
Wysłany: 15 Maj 2016, 10:37   [MK4 1.25 Zetec] Prędkościomierz nie działa podczas przyspie

Linka pewnie się skończyła. Co do gaśnie to prawdopodobnie silniczek krokowy niedomaga i gaśnie.
_________________
"Jeżeli wydaje ci się, że wszystko działa dobrze, na pewno coś przeoczyłeś."

Żaba - RIP
Profil Facebook
 
 
 
vegetagt 
Administrator / Klubowicz


Model: Ford Fiesta Mk2`87
Wersja: Inna
Silnik: 2.0 16V
Dołączył: 31 Sie 2007
Posty: 3655
Skąd: Olsztyn
Wysłany: 15 Maj 2016, 10:56   [MK4 1.25 Zetec] Prędkościomierz nie działa podczas przyspie

a w tym roczniku nie będzie juz wszędzie tylko elektroniczny licznik?
 
 
rafalszmig 

Wersja: Fun
Silnik: 1.25i/75KM
Dołączył: 05 Maj 2016
Posty: 10
Wysłany: 15 Maj 2016, 11:07   [MK4 1.25 Zetec] Prędkościomierz nie działa podczas przyspie

Licznik kilometrów jest elektroniczny, a zegary zwyczajne, analogowe.
 
 
vegetagt 
Administrator / Klubowicz


Model: Ford Fiesta Mk2`87
Wersja: Inna
Silnik: 2.0 16V
Dołączył: 31 Sie 2007
Posty: 3655
Skąd: Olsztyn
Wysłany: 15 Maj 2016, 12:57   [MK4 1.25 Zetec] Prędkościomierz nie działa podczas przyspie

czyli całość powinna być elektroniczna.
 
 
rafalszmig 

Wersja: Fun
Silnik: 1.25i/75KM
Dołączył: 05 Maj 2016
Posty: 10
Wysłany: 15 Maj 2016, 18:48   [MK4 1.25 Zetec] Prędkościomierz nie działa podczas przyspie

Czyli co to zmienia? Jak można to naprawić? Da radę wykonać samodzielnie czy lepiej zgłosić się do specjalisty?

Jakaś konkretna diagnostyka?
 
 
Peedro 
Klubowicz


Model: Inne auto
Wersja: Inna
Silnik: Inny
Imię: Paweł
Wiek: 30
Dołączył: 14 Wrz 2007
Posty: 2953
Skąd: Mystków
Wysłany: 15 Maj 2016, 20:27   [MK4 1.25 Zetec] Prędkościomierz nie działa podczas przyspie

Chyba że tak, mk4 myślałem że jeszcze była na lince. Ja bym proponował w takim razie podmienić VSS (vechicle speed sensor) takie cuś wkręcane w skrzynie, mówiąc po polsku - impulsator, który odpowiada za prędkość na liczniku i informacje dla komputera czy samochód się porusza czy nie.
_________________
"Jeżeli wydaje ci się, że wszystko działa dobrze, na pewno coś przeoczyłeś."

Żaba - RIP
Profil Facebook
 
 
 
Marcin 

Model: Inne auto
Wersja: Titanium X
Silnik: 2.0 16V
Imię: Marcin
Wiek: 34
Dołączył: 10 Kwi 2006
Posty: 3009
Skąd: Krosno Odrz.
Wysłany: 16 Maj 2016, 20:54   [MK4 1.25 Zetec] Prędkościomierz nie działa podczas przyspie

mk4 z końca produkcji jest elektrycznie jak mk5, jak dzieją się cyrki podczas dodawania/puszczania gazu to obstawiam jakiś luz na połączeniu do vss,a, może ktoś gdzieś przyczepił przewód od vss'a i jak się buja skrzynia z silnikiem to go ciągnie i traci kontakt (chyba że już zdążyło naderwać przewody)
_________________
Jest: Focus mk2FL
Była: Mazda 323F BJ, Fiesta mk4


AUTOELEKTRONIKA, MONTAŻ I SERWIS LPG.... ---> RAMIC
 
 
 
rafalszmig 

Wersja: Fun
Silnik: 1.25i/75KM
Dołączył: 05 Maj 2016
Posty: 10
Wysłany: 10 Cze 2016, 01:49   [MK4 1.25 Zetec] Prędkościomierz nie działa podczas przyspie

Witam.
Podczas grzebania przy innych elementach zauważyłem, że jeden z kabelków przy VSSie jest odłączony. Przylutowanie go ponownie będzie trudne lub niemożliwe. Urwany został przy samej d**ie.

http://www.sklepy24.pl/sk...51113-ford/1505

Tak wygląda czujnik u mnie z tą różnicą, że nie ma gwintu u góry, a jest płaski.
Nie mogę znaleźć takiego na allegro, są tylko do Focusów i Fiesty MK5. Może ktoś z forumowiczów taki posiada i chce się pozbyć?

Moje pytanie: Jak taki VSS zdemontować? Nie mogę nigdzie znaleźć instrukcji, a szarpać na siłę i kombinować nie chcę.

Pozdrawiam serdecznie.

EDIT:
Ten sensor wygląda na taki sam jak u mnie:
http://ebayapi.loc8apartl...AVWu0hr/$_1.JPG
 
 
vegetagt 
Administrator / Klubowicz


Model: Ford Fiesta Mk2`87
Wersja: Inna
Silnik: 2.0 16V
Dołączył: 31 Sie 2007
Posty: 3655
Skąd: Olsztyn
Wysłany: 10 Cze 2016, 11:38   [MK4 1.25 Zetec] Prędkościomierz nie działa podczas przyspie

rafalszmig, to jest demontowalne. Masz tam taką zaślepke od góry. Wyciągasz ją srubokrętem, potem szarpiesz za kable wyciągając płytke i lutujesz sobie przewód od nowa
 
 
rafalszmig 

Wersja: Fun
Silnik: 1.25i/75KM
Dołączył: 05 Maj 2016
Posty: 10
Wysłany: 10 Cze 2016, 13:14   [MK4 1.25 Zetec] Prędkościomierz nie działa podczas przyspie

Autko jest teraz u mechanika który ma to zrobić. Zobaczymy co magik wymagikuje i za ile. Poprzednim razem chciał demontowac wszystkie zegary i wymieniać wszystko. Teraz powiedziałem że ma tylko przylutowac kabelek. Zobaczymy co wymyśli :)
 
 
Puff 
Forumowy Maruda


Model: Ford Fiesta Mk5`00
Wersja: Fun
Silnik: 1.8DI/75KM
Imię: Dawid
Wiek: 31
Dołączył: 22 Cze 2008
Posty: 5577
Skąd: Ruda Śląska
Wysłany: 12 Cze 2016, 21:09   [MK4 1.25 Zetec] Prędkościomierz nie działa podczas przyspie

VSS jest na gwincie, zabezpieczony takim ustrojstwem wchodzącym w skrzynię. Niestety z tymże bolcem jest największy problem, on blokuje całość w miejscu. Trzeba wyciągnąć całość, żeby odłączyć element z kablami, próba odkręcenia bez demontażu kończy się w najlepszym wypadku źle.
_________________
"Rób to, co kochasz, żyj jak chcesz i nie patrz na to, co mówią inni,
 bo jeśli zaczniesz działać tak, jak chcą inni, to będziesz żyć dla innych, a nie dla siebie."


Wierny osiołek pochłania jedynie ;-))
:devil:
 
 
 
vegetagt 
Administrator / Klubowicz


Model: Ford Fiesta Mk2`87
Wersja: Inna
Silnik: 2.0 16V
Dołączył: 31 Sie 2007
Posty: 3655
Skąd: Olsztyn
Wysłany: 12 Cze 2016, 21:10   [MK4 1.25 Zetec] Prędkościomierz nie działa podczas przyspie

yyy? :9:
 
 
Puff 
Forumowy Maruda


Model: Ford Fiesta Mk5`00
Wersja: Fun
Silnik: 1.8DI/75KM
Imię: Dawid
Wiek: 31
Dołączył: 22 Cze 2008
Posty: 5577
Skąd: Ruda Śląska
Wysłany: 12 Cze 2016, 21:11   [MK4 1.25 Zetec] Prędkościomierz nie działa podczas przyspie

vegetagt napisał/a:
yyy? :9:

A co Ci się nie zgadza? :P U mnie się VSS ukręcił i były spore szopki, żeby go ze skrzyni wyciągnąć, bo bolec zabezpieczający go trzymał :D
_________________
"Rób to, co kochasz, żyj jak chcesz i nie patrz na to, co mówią inni,
 bo jeśli zaczniesz działać tak, jak chcą inni, to będziesz żyć dla innych, a nie dla siebie."


Wierny osiołek pochłania jedynie ;-))
:devil:
 
 
 
vegetagt 
Administrator / Klubowicz


Model: Ford Fiesta Mk2`87
Wersja: Inna
Silnik: 2.0 16V
Dołączył: 31 Sie 2007
Posty: 3655
Skąd: Olsztyn
Wysłany: 12 Cze 2016, 21:19   [MK4 1.25 Zetec] Prędkościomierz nie działa podczas przyspie

Nie wiem, vss elektroniczno-mechaniczny i elektroniczny wyciągałem "tak po prostu", odkręcając całą obudowe vssa (zintegrowana nakrętka na klucz ~20 czy podobny). Nie kojarze żadnego zabezpieczenia
 
 
Puff 
Forumowy Maruda


Model: Ford Fiesta Mk5`00
Wersja: Fun
Silnik: 1.8DI/75KM
Imię: Dawid
Wiek: 31
Dołączył: 22 Cze 2008
Posty: 5577
Skąd: Ruda Śląska
Wysłany: 12 Cze 2016, 22:10   [MK4 1.25 Zetec] Prędkościomierz nie działa podczas przyspie

Jak pamiętam, to to ustrojstwo się składało z 3 części: plastikowej zębatki z trzpieniem, metalowego dystansu i plastiku, który był skręcany z dystansem. Całość wchodziła w skrzynkę i była blokowana bolcem. Jestem święcie przekonany, że nie dałoby się tego zmienić bez wyciągnięcia całości. A wykręcało się to (mając to na stole) w palcach, bez użycia jakichkolwiek kluczy...
_________________
"Rób to, co kochasz, żyj jak chcesz i nie patrz na to, co mówią inni,
 bo jeśli zaczniesz działać tak, jak chcą inni, to będziesz żyć dla innych, a nie dla siebie."


Wierny osiołek pochłania jedynie ;-))
:devil:
 
 
 
vegetagt 
Administrator / Klubowicz


Model: Ford Fiesta Mk2`87
Wersja: Inna
Silnik: 2.0 16V
Dołączył: 31 Sie 2007
Posty: 3655
Skąd: Olsztyn
Wysłany: 12 Cze 2016, 22:15   [MK4 1.25 Zetec] Prędkościomierz nie działa podczas przyspie

Puff, a tobie nie zmieliło tej częsci wewnątrz skrzyni?
 
 
Puff 
Forumowy Maruda


Model: Ford Fiesta Mk5`00
Wersja: Fun
Silnik: 1.8DI/75KM
Imię: Dawid
Wiek: 31
Dołączył: 22 Cze 2008
Posty: 5577
Skąd: Ruda Śląska
Wysłany: 12 Cze 2016, 22:17   [MK4 1.25 Zetec] Prędkościomierz nie działa podczas przyspie

Zmieliło, trzeba było wyciągać całość tak czy siak, ale jak miałem awarię samego impulsatora później (czyli tego, o czym w temacie mowa) to i tak wyciągana była całość. Potem to zabezpieczenie się rozwierciło, nagwintowało i jest na fajną śrubę, więc teraz (oby nigdy) demontaż tego to bajka jest.
_________________
"Rób to, co kochasz, żyj jak chcesz i nie patrz na to, co mówią inni,
 bo jeśli zaczniesz działać tak, jak chcą inni, to będziesz żyć dla innych, a nie dla siebie."


Wierny osiołek pochłania jedynie ;-))
:devil:
 
 
 
vegetagt 
Administrator / Klubowicz


Model: Ford Fiesta Mk2`87
Wersja: Inna
Silnik: 2.0 16V
Dołączył: 31 Sie 2007
Posty: 3655
Skąd: Olsztyn
Wysłany: 12 Cze 2016, 23:07   [MK4 1.25 Zetec] Prędkościomierz nie działa podczas przyspie

hm, to może ja miałem już po tuningu przez poprzednich wlascicieli ;) W każdym razie miło wspominam demontaż vssa :D
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów Ogłoszenie: FAQ - Dlaczego 1.8 Diesel nie chce odpalić
Zajrzyjcie tutaj zanim spytacie o to samo.
Rkalitka Silniki diesla 230 23 Gru 2014, 20:23
Jaszczur
Brak nowych postów Przyklejony: FAQ - Zetec i 4 przepustnice
Piesek Tuning mechaniczny 24 19 Sty 2009, 14:53
Gość
Brak nowych postów Przyklejony: Zetec 1.6/1.8/2.0 Silver Top N/A
Ad@mus Tuning mechaniczny 24 18 Lis 2013, 21:23
Peedro
Brak nowych postów Przyklejony: FAQ - Kolektor z RS2000 w ZETEC-u
TomeX500 Tuning mechaniczny 5 12 Lut 2011, 11:11
scooooter
Brak nowych postów Przyklejony: FAQ - Zetec N/A & TURBO
podnoszenie mocy!!!!!!!!
Faza Tuning mechaniczny 8 20 Gru 2007, 18:51
PumaRST


Powered by phpBB modified by Przemo © 2003 phpBB Group




Instagram




Fiesta Klub Polska nie ponosi odpowiedzialności za jakiekolwiek treści umieszczane przez użytkowników forum.
Odpowiedzialność ta spoczywa na autorach tych treści.