Fiesta Klub Polska


Poprzedni temat «» Następny temat

XR2 -dziwne odcięcie zapłonu przy ok 5000 obr.
Autor Wiadomość
Tomaszku 

Model: Ford Fiesta Mk2`86
Wersja: Xr2
Silnik: 1.6/96KM
Imię: Tomek
Wiek: 34
Dołączył: 09 Wrz 2013
Posty: 33
Skąd: Warszawa
Wysłany: 11 Kwi 2014, 18:10   XR2 -dziwne odcięcie zapłonu przy ok 5000 obr.

Cześć. Mam problem, który nie daje mi spokoju. W mojej XR'ce w okolicach 5000 obr. odcina mi zapłon, co jest bardzo dziwne, bo o ile wiem to albo nie ma tam odcinki, albo powinna być dużo wyżej. Cały silnik jest po porządnym remoncie, gaźnik po regeneracji, z elektryki wymienione świece, kable, kopułka aparatu, podmieniony aparat na zapasowy i nic to nie dało. Sprawdzony został rozrząd i zapłon - wszystko ok. Efekt jest taki, że do 5000 obr ciągnie jak dzika, a po ich przekroczeniu pojawia się jakby lekkie strzelanie, pykanie i obroty się nie zwiększają. Na każdym biegu jest to samo. Może macie jakieś pomysły, bo mi już nic do głowy nie przychodzi? Może to cewka, może pompa paliwa, może mimo wszystko gaźnik? Dzięki za odpowiedzi.
Do zlotu muszę rozwiązać sprawę, bo inaczej Pyros będzie szybszy. :-)
Ostatnio zmieniony przez trzeci 12 Kwi 2014, 15:12, w całości zmieniany 1 raz  
 
 
kuba87 




Model: Ford Fiesta Mk3`92
Wersja: Xr2i
Silnik: 1.6i8V/110KM
Imię: Jakub
Wiek: 31
Dołączył: 06 Lis 2008
Posty: 3083
Skąd: Roskilde
Wysłany: 11 Kwi 2014, 18:27   

może starczy wyregulować gaźnik? ja bym sprawdził dysze główną paliwa, czy nie jest zbyt mała
_________________
BrzydkieCzarne
 
 
 
vegetagt 
Administrator / Klubowicz


Model: Ford Fiesta Mk2`87
Wersja: Inna
Silnik: 2.0 16V
Dołączył: 31 Sie 2007
Posty: 3578
Skąd: Olsztyn
Wysłany: 11 Kwi 2014, 23:21   

Tomaszku napisał/a:
Na każdym biegu jest to samo


a na luzie?
 
 
kuba87 




Model: Ford Fiesta Mk3`92
Wersja: Xr2i
Silnik: 1.6i8V/110KM
Imię: Jakub
Wiek: 31
Dołączył: 06 Lis 2008
Posty: 3083
Skąd: Roskilde
Wysłany: 11 Kwi 2014, 23:38   

bez obciążenia moze isć na 7 tyś, może być też wina aparatu. ciężko tak stwierdzić z opisu
_________________
BrzydkieCzarne
 
 
 
vegetagt 
Administrator / Klubowicz


Model: Ford Fiesta Mk2`87
Wersja: Inna
Silnik: 2.0 16V
Dołączył: 31 Sie 2007
Posty: 3578
Skąd: Olsztyn
Wysłany: 12 Kwi 2014, 00:03   

a 1szy bieg to jakie obciążenie :P
Jak na luzie się nie dokręci, to może rozrząd skopany. Takie efekty daje przestawienie wałka o ząbek jak ma sie pasek. Nie wiem, jak to wygląda przy łańcuchu
 
 
kuba87 




Model: Ford Fiesta Mk3`92
Wersja: Xr2i
Silnik: 1.6i8V/110KM
Imię: Jakub
Wiek: 31
Dołączył: 06 Lis 2008
Posty: 3083
Skąd: Roskilde
Wysłany: 12 Kwi 2014, 07:57   

Adam, nie wydziwiaj, to je CVH na gaźniku :D
_________________
BrzydkieCzarne
 
 
 
Tomaszku 

Model: Ford Fiesta Mk2`86
Wersja: Xr2
Silnik: 1.6/96KM
Imię: Tomek
Wiek: 34
Dołączył: 09 Wrz 2013
Posty: 33
Skąd: Warszawa
Wysłany: 12 Kwi 2014, 08:29   

Rozrząd sprawdzony i jest ok, aparat podmienialem na drugi - efekt ten sam. Gaźnikowiec jak mi gaźnik regulował powiedział, że iskra trochę słaba. Od tego czasu wszystko co mogło za to odpowiadać wymieniłem i wydaje się, że jest ok. Czy może być to ta nieszczęsna cewka? Gdzieś czytałem, że ktoś miał podobny efekt w polonezie i jej wymiana pomogła.
 
 
Peedro 
Klubowicz


Model: Inne auto
Wersja: Inna
Silnik: Inny
Imię: Paweł
Wiek: 29
Dołączył: 14 Wrz 2007
Posty: 2929
Skąd: Mystków
Wysłany: 12 Kwi 2014, 11:58   

No jeśli słaba iskra... Cewka wytwarza napięcie więc jeśli jest uszkodzona to może być za słaba iskra.
_________________
"Jeżeli wydaje ci się, że wszystko działa dobrze, na pewno coś przeoczyłeś."

Żaba - RIP
Profil Facebook
 
 
 
Tomaszku 

Model: Ford Fiesta Mk2`86
Wersja: Xr2
Silnik: 1.6/96KM
Imię: Tomek
Wiek: 34
Dołączył: 09 Wrz 2013
Posty: 33
Skąd: Warszawa
Wysłany: 13 Kwi 2014, 10:21   

Cewkę muszę gdzieś poszukać i podmienię, ale chyba to jednak gaźnik niestety. Na trójce nie dokręca się do końca, ale efektu tego strzelania / pykania już nie ma. Pewnie któraś z dysz jest za mała, albo podmieniona. Raczej sam do tego nie dojdę. Może znacie jakiegoś porządnego gaźnikowca najlepiej w Warszawie?

[ Dodano: Nie Kwi 13, 2014 10:26 ]
Zapomniałem napisać, że na luzie też się nie dokręca i jest to strzelanie / pykanie. Tak jakby w gaźnik mu odbijało. Podmieniłem też pompkę paliwa i jest to samo.
 
 
blood_brother 
King of Tor Kielce 2013

Model: Ford Fiesta Mk3`91
Wersja: Xr2i
Silnik: 1.8i16V/130KM
Wiek: 29
Dołączył: 16 Lis 2008
Posty: 826
Skąd: Otwock
Wysłany: 13 Kwi 2014, 18:11   

Na Omulewskiej był pokoleniowy warsztat, który zajmował się tylko gaźnikami. Kiedyś tam regulowałem gaźnik w swojej mk2 i była znaczna poprawa w kulturze jazdy. Niestety było to jakieś 4 lata temu i nie wiem, czy jeszcze istnieje ten warsztat.
 
 
Tomaszku 

Model: Ford Fiesta Mk2`86
Wersja: Xr2
Silnik: 1.6/96KM
Imię: Tomek
Wiek: 34
Dołączył: 09 Wrz 2013
Posty: 33
Skąd: Warszawa
Wysłany: 13 Kwi 2014, 18:48   

Byłem już raz na Omulewskiej, ale niestety Pan Bączek, skądinąd bardzo sympatyczny, nie sprostał zadaniu. Gaźnik został wyczyszczony, przedmuchany i niby wyregulowany, ale nie działał jak trzeba. Drogo za robotę nie wziął, ale też nie za wiele zrobił. Dopiero później sam kupiłem zestaw naprawczy i wszystko jeszcze raz poskładałem i fiesta zaczęła jeździć. Niestety podobnych gaźnikowców, którzy tylko wyczyszczą i przedmuchają jest całkiem sporo, co nie znaczy, że jest sens do nich jeździć, bo można to zrobić równie dobrze samemu. Potrzebuje fachowca, który podłączy analizator i będzie wiedział co zrobić, żeby było dobrze.
 
 
vegetagt 
Administrator / Klubowicz


Model: Ford Fiesta Mk2`87
Wersja: Inna
Silnik: 2.0 16V
Dołączył: 31 Sie 2007
Posty: 3578
Skąd: Olsztyn
Wysłany: 13 Kwi 2014, 19:03   

A przez zawieszone ssanie może się nei dokręcać? Mi się wydaje, że moje 1.1 ohv na ciepło na ssaniu tez się nie chciało wkręcać
 
 
Peedro 
Klubowicz


Model: Inne auto
Wersja: Inna
Silnik: Inny
Imię: Paweł
Wiek: 29
Dołączył: 14 Wrz 2007
Posty: 2929
Skąd: Mystków
Wysłany: 13 Kwi 2014, 19:32   

vegetagt napisał/a:
A przez zawieszone ssanie może się nei dokręcać? Mi się wydaje, że moje 1.1 ohv na ciepło na ssaniu tez się nie chciało wkręcać


na ciepłym silniku i ssaniu to by nie ruszył bo by go zalał. Miałem CVH na gaźniku i na ciepłym po wyciągnieciu ssania od razu zalewał.
_________________
"Jeżeli wydaje ci się, że wszystko działa dobrze, na pewno coś przeoczyłeś."

Żaba - RIP
Profil Facebook
 
 
 
Tomaszku 

Model: Ford Fiesta Mk2`86
Wersja: Xr2
Silnik: 1.6/96KM
Imię: Tomek
Wiek: 34
Dołączył: 09 Wrz 2013
Posty: 33
Skąd: Warszawa
Wysłany: 13 Kwi 2014, 21:16   

Panowie, a co gdyby obrotomierz przekłamywał? Z tego co znalazłem te aparaty w cvh mają odcinkę przy ok 7 tys. Czy może być taka możliwość? Może też wałek jest lekko wytarty i zawory nie dają rady? Może być taka opcja?
 
 
vegetagt 
Administrator / Klubowicz


Model: Ford Fiesta Mk2`87
Wersja: Inna
Silnik: 2.0 16V
Dołączył: 31 Sie 2007
Posty: 3578
Skąd: Olsztyn
Wysłany: 13 Kwi 2014, 21:20   

Tomaszku napisał/a:
Panowie, a co gdyby obrotomierz przekłamywał?


Sprawdz jakie prędkości osiąga na poszczególnych biegach przy odcinie, to sie dowiesz ;)

Peedro napisał/a:
na ciepłym silniku i ssaniu to by nie ruszył bo by go zalał. Miałem CVH na gaźniku i na ciepłym po wyciągnieciu ssania od razu zalewał.


A jak jest do połowy albo 1/4 wyciągnięte? :P
 
 
Tomaszku 

Model: Ford Fiesta Mk2`86
Wersja: Xr2
Silnik: 1.6/96KM
Imię: Tomek
Wiek: 34
Dołączył: 09 Wrz 2013
Posty: 33
Skąd: Warszawa
Wysłany: 13 Kwi 2014, 23:19   

Mam skrzynię od 1.1, żeby była krótsza. :-P Teoretycznie przeliczając to przy 100 km/h powinienem mieć ok 3000 obr./min., ale na obrotomierzu mam niecałe 2500. Gdzie jest standardowa odcinka na aparacie tj. przy jakich obrotach?
 
 
Peedro 
Klubowicz


Model: Inne auto
Wersja: Inna
Silnik: Inny
Imię: Paweł
Wiek: 29
Dołączył: 14 Wrz 2007
Posty: 2929
Skąd: Mystków
Wysłany: 13 Kwi 2014, 23:24   

na gaźniku nie ma odcinki, po prostu silnik słabnie i tyle jak już ma za dużo :P mi przy 1,4 i 1,6 cvh na gaźniku to wypadało gdzieś w okolicach nieco ponad 6000 obrotów
_________________
"Jeżeli wydaje ci się, że wszystko działa dobrze, na pewno coś przeoczyłeś."

Żaba - RIP
Profil Facebook
 
 
 
vegetagt 
Administrator / Klubowicz


Model: Ford Fiesta Mk2`87
Wersja: Inna
Silnik: 2.0 16V
Dołączył: 31 Sie 2007
Posty: 3578
Skąd: Olsztyn
Wysłany: 13 Kwi 2014, 23:26   

jak to nei ma odcinki :P
http://www.youtube.com/watch?v=jaFe9vAesAk
 
 
Tomaszku 

Model: Ford Fiesta Mk2`86
Wersja: Xr2
Silnik: 1.6/96KM
Imię: Tomek
Wiek: 34
Dołączył: 09 Wrz 2013
Posty: 33
Skąd: Warszawa
Wysłany: 13 Kwi 2014, 23:46   

Typowej odcinki to wiem, że nie ma, ale być może są już takie obroty, że zaczynają zapłony wypadać. Kiedyś Żółw mi mówił, że te aparaty mają jakiś element, który odpowiada właśnie za taką niby odcinkę. Nie wiem czy rzeczywiście tak jest, bo nie rozbierałem aparatu. Z koleji gaźnikowiec mi mówił, że jak dobrze rozkręcony gaźnik to silnik się może kręcić do oporu.

[ Dodano: Pon Kwi 14, 2014 00:10 ]
Znalazłem na innym forum, że niektóre silniki 1.6 ohc montowane w Sierrach miały odcinkę w aparacie zapłonowym, podobnie jak 1.8 i 2.0. Może tu jest podobnie? Tylko dlaczego wali w gaźnik, a nie w wydech?
 
 
diodalodz 


Model: Ford Fiesta Mk1`79
Wersja: L
Silnik: 1.1/55KM
Imię: Krzysztof
Wiek: 33
Dołączył: 19 Cze 2004
Posty: 5513
Skąd: Łódź
Wysłany: 14 Kwi 2014, 13:22   

bo może być za ubogi na wysokich obrotach. Wtedy wali w ssący.
 
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów Przyklejony: Opisy techniczne i dane regulacyjne mk1 (bez XR2)
Laskosz Mechanika ogólna 0 23 Mar 2006, 20:20
Laskosz
Brak nowych postów Przyklejony: Opisy techniczne i dane regulacyjne mk2 (bez XR2)
Laskosz Mechanika ogólna 2 8 Sty 2011, 12:09
Gurney89
Brak nowych postów Przyklejony: [MK5] Silnik Zetec-S przerywa, szarpie przy dodawaniu gazu
silnik przerywa, szarpie przy dodaniu gazu - winna cewka zapłonowa
Raffaello Elektryka silnika 5 19 Wrz 2016, 21:17
Mizer 59
Brak nowych postów [MK3] Odcięcie zapłonu
Szkodnik Mechanika 19 14 Sty 2012, 11:21
JoeMix
Brak nowych postów [MK3] Nie wkręca się na obroty - max 5000 obr/min
Kusiu LPG 25 15 Mar 2011, 07:42
bojarek


Powered by phpBB modified by Przemo © 2003 phpBB Group




Instagram




Fiesta Klub Polska nie ponosi odpowiedzialności za jakiekolwiek treści umieszczane przez użytkowników forum.
Odpowiedzialność ta spoczywa na autorach tych treści.