Fiesta Klub Polska


Poprzedni temat «» Następny temat

Przesunięty przez: szynszyl
31 Mar 2014, 18:52
[MK7] Pytanie o HLA przy ruszaniu tyłem
Autor Wiadomość
LefQ 

Model: Inne auto
Wersja: Inna
Silnik: Inny
Dołączył: 13 Lis 2013
Posty: 90
Skąd: Śląsk
Wysłany: 7 Gru 2013, 21:41   [MK7] Pytanie o HLA przy ruszaniu tyłem

W ulotce dotyczącej HLA oraz w katalogu jest informacja o działaniu dla jazdy w przód oraz w tył. Sprawdzałem dzisiaj działanie tego układu i przy ruszaniu do przodu na wzniesieniu (przodem w górę wzniesienia) działa, ale już gdy próbowałem parkować pod górę tyłem (tyłem w górę wzniesienia), hamulce nie zostawały zaciśnięte.

Zastanawiam się, czy robię coś źle, czy jest to kolejna rozbieżność z katalogiem?
 
 
FFDriver 


Model: Ford Fiesta Mk7`13
Wersja: Titanium X
Silnik: 1.0EcoBoost/100KM
Dołączył: 21 Cze 2013
Posty: 618
Skąd: stąd
Wysłany: 7 Gru 2013, 22:25   

HLA ma się załączyć jeśli auto "wyczuje" skos, a przecież ono nie wie w którą stronę będziesz ruszał i działa też na luzie. Może skos był za mały ?

Działa na bank w obie strony, no przynajmniej u mnie.

Pozdrawiam
FFDriver
_________________
--<< Moja Fiesta - kliknij tutaj >>--
 
 
LefQ 

Model: Inne auto
Wersja: Inna
Silnik: Inny
Dołączył: 13 Lis 2013
Posty: 90
Skąd: Śląsk
Wysłany: 8 Gru 2013, 19:01   

Ok. Działa w obie strony. Wymagane jest odpowiednie nachylenie wzniesienia i zapięcie wcześniej odpowiedniego biegu ;-)
 
 
FFDriver 


Model: Ford Fiesta Mk7`13
Wersja: Titanium X
Silnik: 1.0EcoBoost/100KM
Dołączył: 21 Cze 2013
Posty: 618
Skąd: stąd
Wysłany: 8 Gru 2013, 21:00   

Cytat:
zapięcie wcześniej odpowiedniego biegu


Wcale nie. Stań na wzniesieniu. Nie zapinaj biegu. Wciśnij hamulec i puść. Normalnie auto przez chwile stoi.

[EDIT]
Mała poprawka bo właśnie przetestowałem.
Musi być wciśnięte sprzęgło żeby to działało i tutaj może był problem i wrażenie, że HLA nie działa.
Jeśli tylko wciśnie się hamulec to HLA nie zadziała. Wcześniej nie zwróciłem na to nawet uwagi.


Pozdrawiam
FFDriver
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Przyklejony: [MK7] Fiesta MK7
Fordy Fiesta VII generacji (2009-....)
Freeman Nasze auta 0 12 Lip 2011, 15:28
Freeman
Brak nowych postów Przyklejony: [MK5] Silnik Zetec-S przerywa, szarpie przy dodawaniu gazu
silnik przerywa, szarpie przy dodaniu gazu - winna cewka zapłonowa
Raffaello Elektryka silnika 5 19 Wrz 2016, 20:17
Mizer 59
Brak nowych postów Przyklejony: [MK7] Wersje wyposażenia - mini FAQ
Mini FAQ o tym jak rozpoznać wersję wyposażenia MK7
FFDriver Przed zakupem 0 26 Maj 2014, 08:07
FFDriver
Brak nowych postów Przyklejony: [MK7] FAQ - Przycisk otwierania klapy - NAPRAWA
Instrukcja demontażu tapicerki klapy oraz naprawy mikrowłącznika - przycisku otwierania klapy w mk7
Kam1l Elektryka ogólna 20 11 Sie 2018, 11:27
nevermind
Brak nowych postów Gaśnie przy ruszaniu
goku Mechanika 32 17 Sie 2010, 19:26
jackrzec


Powered by phpBB modified by Przemo © 2003 phpBB Group




Instagram




Fiesta Klub Polska nie ponosi odpowiedzialności za jakiekolwiek treści umieszczane przez użytkowników forum.
Odpowiedzialność ta spoczywa na autorach tych treści.