Fiesta Klub Polska


Poprzedni temat «» Następny temat

Metaliczny hałas przy ruszaniu i na niskich obrotach
Autor Wiadomość
Grive 

Model: Ford Fiesta Mk7`14
Wersja: S
Silnik: 1.0/45KM
Dołączył: 09 Sie 2021
Posty: 1
Skąd: Warszawa
Wysłany: 9 Sie 2021, 12:37   Metaliczny hałas przy ruszaniu i na niskich obrotach

Witam,

od kilku tygodni mam problem z uciążliwym hałasem (metalicznymi wibracjami?) dobiegającym prawdopodobnie z silnika. Wyróżnia go przede wszystkim to, że pojawia się podczas startu z 1, mocniej słyszalny jest podczas ruszania na wzniesieniu.
Dodatkowo występuje podczas rozpędzania się na 2 biegu i 3 (od niedawna) i także jest wyraźnie słyszalny przy jeździe na wzniesieniach (dokładniej w zakresie obrotów 1700-2000 RPM, po czym znika).

Krótkie dane na temat pacjentki:
- rocznik 2014
- nalot poniżej 60 tys. kilo
- motor: 1.0 EB 125 KM

W aucie było w tym roku trochę robione, idąc po kolei:
- wymiana filtra klimy i przegląd układu
- założenie nowych opon letnich (195/50 R15 82V) - wcześniej jeździłem na "H"
- wymiana tarcz i klocków hamulcowych (wszystko w kwietniu)
- wymiana łącznika stabilizatora
- wymiana poduszki skrzyni biegów
(była jako główna podejrzana sprawczyni ww. odgłosów)
- wymiana tulejek w zawieszeniu tylnym
- standardowe czynności przeglądowe (wymiana oleju, filtrów, płynu hamulcowego) - to i pozostałe robione w tym miesiącu

Niestety wymiana poduszki skrzyni biegów niczego nie zmieniła, odnoszę nawet wrażenie, że hałas się nasilił i czuję się bezradny.
W co uderzać?

Pozdrawiam i dzięki za pomoc.
Casinority polska
Ostatnio zmieniony przez Grive 6 Wrz 2021, 12:41, w całości zmieniany 1 raz  
 
 
diodalodz 


Model: Ford Fiesta Mk1`79
Wersja: L
Silnik: 1.1/55KM
Imię: Krzysztof
Wiek: 37
Dołączył: 19 Cze 2004
Posty: 5610
Skąd: Łódź
Wysłany: 9 Sie 2021, 18:09   

poszukaj śladów na osłonach termicznych kata i podłogi.
 
 
 
MariFordari 

Model: Ford Fiesta Mk7`09
Wersja: Trend
Silnik: 1.25Duratec/60KM
Dołączył: 06 Paź 2021
Posty: 1
Skąd: Rzeszów
Wysłany: 6 Paź 2021, 10:46   Metaliczne brzęczenie/jazgot przy 1700/1900 obr/min

Witajcie,
mam prawie to samo tzn. przy około 1700-1900obr/min szelma brzęczy metalicznie podczas przyspieszania. Jest tak na 1 i 2 biegu; na 3 prawie tego nie słychać a 5 i 6 nie występuje wcale. Na postoju przy dodawaniu gazu nic nie brzęczy.
Straciłem już 3 dni w kanale pół baku paliwa i pierdylion godzin szukając czegoś sensownego w necie...

Jedyne czego się doszukałem to całkowicie oberwana siatka tłumika drgań na wydechu (lata sobie luzem) ale mechanik twierdzi, że jak nie śmierdzi spalinami to nie będzie to tłumik drgań.
Chyba ma rację bo jak obwiązałem drutem tą siatkę na ścisk to dalej brzęczało podczas przyspieszania- bez zmian... :fajka:

Oczywiście wszystkie osłony, wieszaki wydechu posprawdzane; nowy rozrząd (przed wymianą też brzęczało)...

Jak ktoś ma jakiś sensowny pomysł to please, pomóżcie...

Fiesta mk7 2009, 1,25 60km 160 000km
 
 
lehu8 


Model: Ford Fiesta Mk7`09
Wersja: Inna
Silnik: 1.25Duratec/82KM
Imię: Leszek
Wiek: 44
Dołączył: 23 Maj 2004
Posty: 322
Skąd: Wałbrzych
Wysłany: 4 Sty 2022, 20:57   

U mnie podobnie było....
Łożysko podpory półosi obraca się w korpusie, sprawdź u siebie.
Napisz co i jak.
_________________
-L E H U- ID#49
Fiesta Mk2 1.1-była

http://smg.photobucket.co...ent=Nowy-45.jpg -lehofiesta mk1
http://photobucket.com/albums/v418/lehu8/fiesta2/ -lehofiesta mk2
http://smg.photobucket.co.../lehu8/fiesta3/ -lehofiesta mk3
 
 
 
damianisko5 

Model: Ford Fiesta Mk5`00
Wersja: Ambiente
Silnik: 1.25i/75KM
Dołączył: 06 Sie 2012
Posty: 401
Skąd: Kraków
Wysłany: 5 Sty 2022, 15:42   Re: Metaliczne brzęczenie/jazgot przy 1700/1900 obr/min

MariFordari napisał/a:
Witajcie,

Jedyne czego się doszukałem to całkowicie oberwana siatka tłumika drgań na wydechu (lata sobie luzem) ale mechanik twierdzi, że jak nie śmierdzi spalinami to nie będzie to tłumik drgań.
Chyba ma rację bo jak obwiązałem drutem tą siatkę na ścisk to dalej brzęczało podczas przyspieszania- bez zmian... :fajka:

Oczywiście wszystkie osłony, wieszaki wydechu posprawdzane; nowy rozrząd (przed wymianą też brzęczało)...

Jak ktoś ma jakiś sensowny pomysł to please, pomóżcie...

Fiesta mk7 2009, 1,25 60km 160 000km


Nie koniecznie mechanik ma rację. Miałem podobny przypadek w swojej Fieście. Z zewnątrz łącznik elastyczny wydechu wyglądał super ale po demontażu okazało się, że w środku latał luźno kawałek rury tego łącznika i on wydawał takie dźwięki. Spróbuj na kanale lub podnośniku uderzyć w niego, jeśli jest sprawny to nie wyda żadnego dźwięku
60 KM*
 
 
damianisko5 

Model: Ford Fiesta Mk5`00
Wersja: Ambiente
Silnik: 1.25i/75KM
Dołączył: 06 Sie 2012
Posty: 401
Skąd: Kraków
Wysłany: 5 Sty 2022, 15:46   

lehu8 napisał/a:
U mnie podobnie było....
Łożysko podpory półosi obraca się w korpusie, sprawdź u siebie.
Napisz co i jak.


Pilnuj tego, nie powinno tak to wyglądać. Łożysko trzyma obejma i dwie nakrętki i jeśli są dokręcone to tam luzu między bieżnią a obejmą nie powinno być.
 
 
kuba87 




Model: Inne auto
Wersja: Ambiente
Silnik: Inny
Imię: Jakub
Wiek: 34
Dołączył: 06 Lis 2008
Posty: 3332
Skąd: Roskilde
Wysłany: 5 Sty 2022, 18:15   

Sprawdź nakrętki kół/ przegubów
_________________
było 5 Ikserków, i 3 fiesty.
było łałdi w automacie, funwagen
był transit mk5 long na dokładkę
jest faketaxi w dizlu
jest dokurwiator D2Callya
jest transit blaszak z windą 2.4 tdczerwoneDI
 
 
 
damianisko5 

Model: Ford Fiesta Mk5`00
Wersja: Ambiente
Silnik: 1.25i/75KM
Dołączył: 06 Sie 2012
Posty: 401
Skąd: Kraków
Wysłany: 10 Sty 2022, 12:29   

Post nr. 1 Wysłany: 9 Sie 2021, 12:37 Metaliczny hałas przy ruszaniu i na niskich obrotach.
Tak wygląda kariera nowych. Szukają pomocy, porady a potem już tylko cisza.
Nie omieszkał jednak wstawić link do casinority.
Grive, nie ma za co.
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów Przyklejony: [MK5] Silnik Zetec-S przerywa, szarpie przy dodawaniu gazu
silnik przerywa, szarpie przy dodaniu gazu - winna cewka zapłonowa
Raffaello Elektryka silnika 5 19 Wrz 2016, 20:17
Mizer 59
Brak nowych postów Hałas, dziwny odgłos przy ruszaniu
kamil208 Mechanika ogólna 2 20 Mar 2017, 17:34
Ashvili
Brak nowych postów 1.6 szarpanie przy przy przyspieszaniu na niskich obrotach
mateo12 Mechanika silnika 12 12 Sty 2018, 23:56
gruby907
Brak nowych postów [MK6] Szarpie przy niskich obrotach
misiak Silniki diesla 35 7 Gru 2011, 10:50
artax
Brak nowych postów [Inny] Szarpie na niskich obrotach przy zmianie biegow
Gość Mechanika 7 4 Lut 2010, 19:53
kubaotcz


Powered by phpBB modified by Przemo © 2003 phpBB Group




Instagram




Fiesta Klub Polska nie ponosi odpowiedzialności za jakiekolwiek treści umieszczane przez użytkowników forum.
Odpowiedzialność ta spoczywa na autorach tych treści.