Fiesta Klub Polska


Poprzedni temat «» Następny temat

[MK4] Szarpie przy jeździe
Autor Wiadomość
Zmajzlik 

Wersja: Ghia
Silnik: 1.3i/60KM
Imię: Artur
Dołączył: 12 Sie 2016
Posty: 6
Skąd: Bielsko-Biała
Wysłany: 16 Lis 2016, 14:33   [MK4] Szarpie przy jeździe

Cześć!
Od niedawna posiadam fiestę mk4 z 98roku, wersja 60KM czyli ta na łańcuchu. W zeszłym tygodniu podczas jazdy zaczęło szarpać przy jeździe. Dzieje się tak na każdym biegu i przy każdej prędkości. W dniu kiedy zaczęło się to dziać wróciłem szybko do domu(miałem jechać na uczelnię ale odpuściłem bo jadę obwodnicą i bałem się że się rozleci całkiem :D ). Po dojechaniu do domu, wrzuciłem bieg jałowy i silnik zaczął skakać na obrotach. Szybkie czytanie internetu - silniczek krokowy. Tanim kosztem przeczyściłem go w benzynie ekstrakcyjnej i pomogło, silnik nie skakał ale nadal szarpało przy jeździe.. Wymieniłem kable zapłonowe i też niestety nic to nie dało...
Co innego może być powodem takiego zachowania? Miałem sprzedawać auto z racji tego, że nie opłaca mi się nim jeździć z racji kosztów utrzymania(300zł/msc na paliwo, autobusami 150zł)..
 
 
damianisko5 

Model: Ford Fiesta Mk5`00
Wersja: Ambiente
Silnik: 1.25i/75KM
Dołączył: 06 Sie 2012
Posty: 337
Skąd: Kraków
Wysłany: 18 Lis 2016, 08:55   [MK4] Szarpie przy jeździe

Pozostaje do sprawdzenia cewka i świece.
 
 
Zmajzlik 

Wersja: Ghia
Silnik: 1.3i/60KM
Imię: Artur
Dołączył: 12 Sie 2016
Posty: 6
Skąd: Bielsko-Biała
Wysłany: 18 Lis 2016, 09:16   [MK4] Szarpie przy jeździe

Świece wymieniłem dzień po wymianie kabli bo później do sklepu przyszły. Trochę się poprawiło i w sumie autem szarpie tylko na niskich obrotach.
 
 
barcik 

Model: Ford Fiesta Mk7`16
Wersja: Trend
Silnik: 1.4Duratec/96KM
Imię: Bartek
Dołączył: 21 Wrz 2016
Posty: 110
Skąd: Wrocław
Wysłany: 18 Lis 2016, 09:40   [MK4] Szarpie przy jeździe

Spróbuj odpiąć czujnik prędkości pojazdu VSS, albo poszukaj informacji na ten temat na forum.
_________________
Pozdrawiam
Barcik

"Zawsze bierz pod uwagę fakt, że możesz się mylić. "

Chrabąszcz zjada średnio
 
 
Marcin 

Model: Inne auto
Wersja: Titanium X
Silnik: 2.0 16V
Imię: Marcin
Wiek: 35
Dołączył: 10 Kwi 2006
Posty: 3032
Skąd: Krosno Odrz.
Wysłany: 18 Lis 2016, 11:31   [MK4] Szarpie przy jeździe

vss nie mu tu nic do tego, kable wn sprawdzić mgiełką z wody, jak przebijają to można jest wywalić, diagnostyka po obd może coś wyjaśnić jak nie jest to problem zapłonu
_________________
Jest: Focus MK2FL
Była: Mazda 323F BJ, Fiesta MK4
 
 
 
Zmajzlik 

Wersja: Ghia
Silnik: 1.3i/60KM
Imię: Artur
Dołączył: 12 Sie 2016
Posty: 6
Skąd: Bielsko-Biała
Wysłany: 18 Lis 2016, 12:30   [MK4] Szarpie przy jeździe

Marcin napisał/a:
vss nie mu tu nic do tego, kable wn sprawdzić mgiełką z wody, jak przebijają to można jest wywalić, diagnostyka po obd może coś wyjaśnić jak nie jest to problem zapłonu

Może być tak, że nawet jak nie było uruchamiane auto na nowych kablach i starych świecach to świeca przebiła i kable poszły się j...?
A jak wygląda sprawa z reklamacją? Raczej nie uznają ?
 
 
Zmajzlik 

Wersja: Ghia
Silnik: 1.3i/60KM
Imię: Artur
Dołączył: 12 Sie 2016
Posty: 6
Skąd: Bielsko-Biała
Wysłany: 19 Lis 2016, 14:43   [MK4] Szarpie przy jeździe

Wziąłem pod lupę ten czujnik VSS.
Odpiąłem go, przejechałem się kawałek(do momentu aż silnik nabrał odpowiedniej temperatury ~3-4km) i o dziwo nic nie szarpało. Po powrocie do domu przyjrzałem się mu i wyczyściłem cały (zaśniedzione piny itp). Podpiąłem go i efekt był taki, że auto zaczęło szarpać.
Myślałem nad przyjrzeniem się cewce ale to za dużo roboty, a zwyczajnie nie mam na to dzisiaj czasu (generalnie to ciężki dostęp do niej).
Od początku, tj. odkąd kupiłem auto nie pasowała mi sonda lambda. Po odkręceniu jej i wypięciu usunąłem całą tasmę i widok tych nieudolnie poskręcanych i owiniętych taśmą mnie przeraził.. Polutowałem to jak trzeba, przeczyściłem całą i nadal szarpie..
 
 
Marcin 

Model: Inne auto
Wersja: Titanium X
Silnik: 2.0 16V
Imię: Marcin
Wiek: 35
Dołączył: 10 Kwi 2006
Posty: 3032
Skąd: Krosno Odrz.
Wysłany: 19 Lis 2016, 16:54   [MK4] Szarpie przy jeździe

Swego czasu testowałem kilka różnych kabli i tylko oryginały nadawały się do jazdy (co prawda miałem zeteca), każde inne przebijały, oddawałem na gwarancję i oddawali kasę. Odpinanie vss może być złudne, mimo że coś pomaga (tak samo jest w przypadku wiszących obrotów).
Może być masa przyczyn złej pracy silnika, jak masz stary typ cewki to wątpie żeby była uszkodzona, więc pozostają kable i świece, sprawdziłbym jeszcze luz na zaworach (regulacja reczna), jak sonda była po druciarsku podłączona to sprawdziłbym czy w ogóle działa.
_________________
Jest: Focus MK2FL
Była: Mazda 323F BJ, Fiesta MK4
 
 
 
barcik 

Model: Ford Fiesta Mk7`16
Wersja: Trend
Silnik: 1.4Duratec/96KM
Imię: Bartek
Dołączył: 21 Wrz 2016
Posty: 110
Skąd: Wrocław
Wysłany: 19 Lis 2016, 21:25   [MK4] Szarpie przy jeździe

Piranya, odpięła VSS-a 3-4 lata temu i do końca dni Fieściny :pop: nie było problemu z obrotami. Kable były wymieniane na oryginalne przed odłączeniem VSS. Nic to nie dało. Może połączenie tych dwóch rzeczy dało oczekiwany efekt.
_________________
Pozdrawiam
Barcik

"Zawsze bierz pod uwagę fakt, że możesz się mylić. "

Chrabąszcz zjada średnio
 
 
Zmajzlik 

Wersja: Ghia
Silnik: 1.3i/60KM
Imię: Artur
Dołączył: 12 Sie 2016
Posty: 6
Skąd: Bielsko-Biała
Wysłany: 19 Lis 2016, 22:42   [MK4] Szarpie przy jeździe

Jak znajdę chwilę czasu jutro to sprawdzę te kable mgiełką, a jak nie to wezmę sondę do pracy i ją pomierzę.. Teoretycznie układ zapłonowy(kable itp) nie powinnien walić na niskich obrotach, a sama sonda działa dopiero na rozgrzanym silniku. Na zimnym idzie jak burza, dopiero jak się zagrzeje to zaczyna odwalać.
 
 
Zmajzlik 

Wersja: Ghia
Silnik: 1.3i/60KM
Imię: Artur
Dołączył: 12 Sie 2016
Posty: 6
Skąd: Bielsko-Biała
Wysłany: 22 Lis 2016, 08:56   [MK4] Szarpie przy jeździe

Ogarnąłem sondę i idzie jak burza. Sonda działa, wystarczyło tylko dobrze ją polutować. :) Dzięki za pomoc!
 
 
Cmx 

Model: Ford Fiesta Mk4`96
Wersja: Inna
Silnik: 1.3i/60KM
Dołączył: 25 Lut 2017
Posty: 5
Skąd: małopolska
Wysłany: 23 Paź 2017, 20:56   

U mnie przyczyna szarpania była wlasnie sonda lambda.
 
 
dagii12 

Model: Ford Fiesta Mk4`96
Wersja: Flair
Silnik: 1.3/69KM
Imię: piotr
Wiek: 32
Dołączył: 18 Kwi 2017
Posty: 3
Skąd: poznań
Wysłany: 5 Lis 2017, 23:11   

witam mam auto ford fiesta mk4 98r.1.25 zetec potrzebuje pomocy.silnik naprawiony głowica planowana uszczesli wymienione itp. nowe pierścienie tłogowe itp. oraz ole ale nie pokoji mnie kilka rzeczy:
1.auto gasnie naglie przy skretach i jerzdzie na wprost
2.przy dodaniu gazu słychać jak by powietrze wychodziło a silnik krokowy nowy
3.czuje zapach bezyny od strony bagażnika
4. właczam radio raz graja oby dwa głośniki a raz jeden jak wyjme kosc od radia i włorze to graja oby dwa
5.potrzebuje wiedzieć co trzeba wymienić z tyłu bo mi stuka na dziurach
6.potrzebuje skad mohe wziąsc orginalny moduł centralny i kontrolki rezerwy
7. jaki program albo komputer może szczytać fieste
przepraszam za błędy ale to już taka moja wada proszę o bardzo pilna pomoc

_________________
_________________
dagiii
 
 
koziel.wojciech 

Model: Ford Fiesta Mk7`10
Wersja: C
Silnik: 1.6TDCi/90KM
Dołączył: 20 Kwi 2018
Posty: 1
Skąd: Ostrów
Wysłany: 20 Kwi 2018, 13:35   

może coś nie tak jest z wałem? Ja miałem podobny problem u siebie i zdecydowałem się na naprawę wałów napędowych krakowie. Dopiero po tym remoncie wszystko wróciło do normy.

Puff: link wyczyszczony, licznik ostrzeżeń zwiększony
wał napędowy w fwd, psia mać...
Ostatnio zmieniony przez Puff 20 Kwi 2018, 18:17, w całości zmieniany 1 raz  
 
 
johnalexs 

Model: Ford Fiesta Mk1`76
Wersja: S
Silnik: 1.0/45KM
Dołączył: 30 Cze 2020
Posty: 1
Skąd: new york
Wysłany: 30 Cze 2020, 11:34   

I have faced this ..before ..i repaired it ..now it is normal
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów Przyklejony: [MK5] Silnik Zetec-S przerywa, szarpie przy dodawaniu gazu
silnik przerywa, szarpie przy dodaniu gazu - winna cewka zapłonowa
Raffaello Elektryka silnika 5 19 Wrz 2016, 21:17
Mizer 59
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Przyklejony: [MK4] Fiesta MK4
Fordy Fiesta IV generacji (1996-1999)
Freeman Nasze auta 0 12 Lip 2011, 16:34
Freeman
Brak nowych postów Przyklejony: [MK4] FAQ - Wymiana maglownicy
peugeot40619tdi Mechanika ogólna 1 10 Maj 2019, 22:44
keiner
Brak nowych postów Przyklejony: [MK4] FAQ - lampy MORETTE / WOLF - regeneracja
LOY Tuning stylistyczny 1 6 Cze 2011, 23:16
hubi_2006
Brak nowych postów [MK4] Podwyższone obroty przy jeździe na luzie
ravenpoz Mechanika silnika 11 25 Mar 2014, 18:13
ravenpoz


Powered by phpBB modified by Przemo © 2003 phpBB Group




Instagram




Fiesta Klub Polska nie ponosi odpowiedzialności za jakiekolwiek treści umieszczane przez użytkowników forum.
Odpowiedzialność ta spoczywa na autorach tych treści.