Fiesta Klub Polska


Poprzedni temat «» Następny temat

Pierwszy 1000 km w Nowej Fieście - wrażenia
Autor Wiadomość
msky 

Model: Ford Fiesta Mk8`18
Wersja: Titanium
Silnik: 1.0EcoBoost/125KM
Wiek: 32
Dołączył: 13 Cze 2018
Posty: 30
Skąd: Otwock
Wysłany: 10 Sty 2019, 13:13   

Jestem częściowo po serwisie związanym z door edge protector

Płyn w chłodnicy został dolany, kazano mi obserwować sytuację, bo już znany jest problem i pewnie będzie jakaś akcja - nieoficjalnie od serwisanta.
Druga sprawa to dowiedziałem się, że mam silnik z odłączanym cylindrem - jednak... (nie wiem czy to prawda).

Teraz najlepsze - Wymieniono mi wszystkie prowadnice w 3 drzwiach oprócz tych od pasażera.
Okazało się, że wymaga to kolejnych części, których nie mają i muszą zamówić. Następny dzień w plecy.

Olej nie wymaga wymiany, filtry też. Dostałem sporo pytań o moje opony - są rewelacyjne nawet na śniegu bardzo polecam.

Na koniec sync3 - zalecono mi nie aktualizowanie i czekanie na rozwój sytuacji...
_________________
kolor chrome blue
 
 
Tared 

Model: Ford Fiesta Mk8`17
Wersja: Titanium
Silnik: 1.0EcoBoost/100KM
Wiek: 25
Dołączył: 14 Sty 2018
Posty: 42
Skąd: nie wazne
Wysłany: 10 Sty 2019, 22:04   

Zauważyłem coś dziwnego.Ogólnie cały czas jeżdżę z AC włączonym i nie było żadnych dziwnych akcji.
I taka sytuacja wracam wieczorem AC włączone.Rano odpalam i przy AC lampka się nie świeci i muszę ręcznie włączyć.Już mi się tak wczoraj i dzisiaj stało.Możliwe,że akumulator jest niedoładowany i system odcina klimę albo coś zaczyna się psuć hmm :fox:
 
 
Wojtek Wawa 

Model: Ford Fiesta Mk8`17
Wersja: Titanium
Silnik: 1.0EcoBoost/100KM
Imię: Wojtek
Wiek: 38
Dołączył: 03 Sie 2017
Posty: 88
Skąd: Warszawa
Wysłany: 11 Sty 2019, 10:49   

U nas też to zauważyłem, chyba na dużym mrozie sam wyłącza kompresor.
_________________
Fiesta mk8 100KM Race Red
 
 
Mars 

Model: Ford Fiesta Mk8`18
Wersja: Vignale
Silnik: 1.0EcoBoost/140KM
Imię: Marcin
Wiek: 44
Dołączył: 05 Kwi 2014
Posty: 160
Skąd: Spod Bydgoszczy
Wysłany: 12 Sty 2019, 12:37   

A to nie jest tak, że poniżej +4'C klima się nie włącza? Mamy tak w MK7 żony- kontrolka klimy się świeci, bo układ jest w gotowości, ale kompresor się nie włącza ze względu na zbyt niską temperaturę. Tak mi to kiedyś wytłumaczono.
ALE NIGDY sama kontrolka się nie wyłączyła.
_________________
ZHDK ZDDN A Rh"-".
 
 
Tared 

Model: Ford Fiesta Mk8`17
Wersja: Titanium
Silnik: 1.0EcoBoost/100KM
Wiek: 25
Dołączył: 14 Sty 2018
Posty: 42
Skąd: nie wazne
Wysłany: 13 Sty 2019, 16:25   

Po kolejnych dniach obserwacji temp (-4-0)zauważyłem takie coś :
klima na auto,
ac włączone,
1 bieg prędkości
zmieniam na 2 bieg,ac gaśnie,więc mówię dobra,w lato zmieniając na wyłączonej było odwrotnie i zmiana prędkości powodowała włączenie ac. Przyjeżdżając na parking na tym 2 biegu prędkości gaszę auto.Wracam odpalam i ac już się pali <8> Trochę to dziwne ale widocznie tak ma być :twisted:
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów Pierwszy 1000 km w Fieście Mk8 - wersja ST-Line
Maciej87 Hyde-Park 20 25 Sie 2018, 19:34
Tared
Brak nowych postów relacje wrażenia zdjęcia
DziDzia II Jesienny Zlot FKP - Sulistrowiczki 2008 152 20 Lis 2008, 22:01
trzeci
Brak nowych postów Wrażenia i opinie po wywaleniu katalizatora
Gość Mechanika 29 26 Lip 2007, 16:58
Marcinus
Brak nowych postów [MK4] Radio Ford 1000 fm stereo
ścisza się charczy rzęzi
pantygrys Car Audio i CB 0 25 Wrz 2009, 13:34
pantygrys
Brak nowych postów [MK4] Wymiana radia z Ford Radio 1000
petertohen Car Audio i CB 1 21 Sty 2018, 11:31
Arturek


Powered by phpBB modified by Przemo © 2003 phpBB Group




Instagram




Fiesta Klub Polska nie ponosi odpowiedzialności za jakiekolwiek treści umieszczane przez użytkowników forum.
Odpowiedzialność ta spoczywa na autorach tych treści.