Fiesta Klub Polska


Poprzedni temat «» Następny temat

1.3 - brak mocy na 1 i 2 biegu
Autor Wiadomość
sebaki83 

Model: Ford Fiesta Mk6`02
Wersja: Ghia
Silnik: 1.3/69KM
Wiek: 35
Dołączył: 10 Lip 2017
Posty: 1
Skąd: Świebodzice
Wysłany: 10 Lip 2017, 23:14   1.3 - brak mocy na 1 i 2 biegu

Witam serdecznie. Problem polega na tym że na 1 oraz 2 biegu czasami fiesta nie ma mocy, wciskam gaz a ona nie jedzie. Nie jest to ciągle. Są dni że nic się nie dzieje. Nie mam pomysłu co to może być.
Ostatnio zmieniony przez trzeci 15 Lip 2017, 18:14, w całości zmieniany 1 raz  
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów Przyklejony: [MK6] Błąd EAC FAIL, ABS, Brak przebiegu
Czyli problemy z układem ABS itp.
TOMASSS Silniki diesla 1 27 Maj 2012, 11:38
TOMASSS
Brak nowych postów [MK6] 1.4 TDCi - brak mocy - brak pomysłu
adamwwa Silniki diesla 2 11 Gru 2011, 13:02
adamwwa
Brak nowych postów [MK3] 1.8D brak 5 biegu
Gość Mechanika 2 27 Kwi 2010, 16:30
rusin
Brak nowych postów Na 3, 4 i 5 biegu brak przyśpieszenia
Brak przyśpieszenia po zmianie biegu na wyższy
Michal1983 Mechanika ogólna 11 13 Mar 2015, 17:18
Puff
Brak nowych postów Brak wstecznego biegu
Fordzik88 Mechanika ogólna 5 15 Cze 2015, 11:59
Fordzik88


Powered by phpBB modified by Przemo © 2003 phpBB Group




Instagram




Fiesta Klub Polska nie ponosi odpowiedzialności za jakiekolwiek treści umieszczane przez użytkowników forum.
Odpowiedzialność ta spoczywa na autorach tych treści.