Fiesta Klub Polska


Poprzedni temat «» Następny temat

problemy z uruchomieniem silnika
Autor Wiadomość
redemptus 

Model: Ford Fiesta Mk4`98
Wersja: Flair
Silnik: 1.25i/75KM
Dołączył: 24 Mar 2014
Posty: 10
Skąd: włoch
Wysłany: 4 Lip 2017, 21:23   problemy z uruchomieniem silnika

a więc jest tak, po przekręceniu kluczyka odpalam auto bez najmniejszych problemów, jadę np do sklepu i po zrobieniu zakupów przekręcam kluczyk i nic, cisza. Kontrolki świecą się normalnie - nie przygasają, akumulator 100% sprawny - sprawdzony a rozrusznik ani drgnie. Po kilkakrotnych próbach nagle zaczyna normalnie kręcić i odpala bez problemu. Ostatnio coraz częściej są sytuacje kiedy rozrusznik nie kręci a co za tym nie odpala. Proszę o sugestie tylko forumowiczów którzy wiedzą/znają bądź spotkali się z taką usterką.
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów [MK6] Problemy z porannym uruchomieniem silnika
grzestsw Mechanika 7 29 Mar 2011, 21:05
grzestsw
Brak nowych postów [MK3] Problemy z uruchomieniem
limus Mechanika silnika 1 18 Wrz 2013, 21:18
Artur.k
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi [MK3] Problem z uruchomieniem silnika
gość222 Elektryka 3 28 Mar 2013, 10:45
szynszyl
Brak nowych postów [MK6] Nagły problem z uruchomieniem silnika
AccessX Elektryka 3 1 Wrz 2013, 12:25
luki
Brak nowych postów [MK3] Swap silnika 1.3 na 1.8 - problemy
Raczka Elektryka 0 14 Cze 2010, 14:37
Gość


Powered by phpBB modified by Przemo © 2003 phpBB Group




Instagram




Fiesta Klub Polska nie ponosi odpowiedzialności za jakiekolwiek treści umieszczane przez użytkowników forum.
Odpowiedzialność ta spoczywa na autorach tych treści.