Fiesta Klub Polska


Poprzedni temat «» Następny temat

Problem z odpalaniem
Autor Wiadomość
silv7r 

Model: Ford Fiesta Mk5`02
Wersja: Focus
Silnik: 1.8DI/75KM
Dołączył: 23 Paź 2014
Posty: 7
Skąd: Poznań
Wysłany: 1 Kwi 2017, 20:02   Problem z odpalaniem

Witam posiadam forda fiestę z 2001r z 1.8 DI 75 km. Pierwszy raz problem pojawił się gdy po kilku godzinach postoju auto nie odpaliło ponownie. Myślałem że zabrakło ropy wtedy więc dolałem i po bardzo długim kręceniu rozrusznikiem auto powoli zaczęło zapalać. Niestety problem zaczynał się pojawiać dalej. Generalnie auto nie odpalało po kilku godzinnym postoju więc wymieniłem świcie i sprawdziłem czy na pewno grzeją niestety dalej te same problemy. Następnie zamontowałem przezroczyste przewody paliwowe (na zasilaniu pompy, powrocie z pompy , i powrocie z przelewów/wtryskiwaczy) oraz zaworek zwrotny. Ogólnie paliwo się nie cofa.
Zauważałem kilka rzeczy które mogą pomóc w rozwiązaniu zagadki:
- przy mocnym dodaniu gazu z POWROTU pompy widać lecą pęcherzyki powietrza w stronę baku
-gdy auto stoi na równi lub silnikiem w dół nie ma pęcherzyków powietrza w przewodach, lecz gdy auto stoi silnikiem do góry pęcherzyki powietrza lecą z przewodu ZASILANIA pompy wtryskowej w stronę filtra paliwa 0_o
- z przewodu przelewów brak przepływu paliwa nawet przy dodaniu gazu

Ogólnie czym auto dużej stoi lub czym bardziej pod górkę tym jest gorzej z odpaleniem. Jak już auto zgaśnie to raczej odpala lub nie(można kręcić rozrusznikiem półgodziny). Choć czasem potrafi odpalić po całej nocy stając z górki. (wiec elektronikę bym wykluczył) Auto gdy nie odpali to trzeba używać plaka i też pakiem trzeba psikać tak by weszło na wysokie obroty. Jak już auto odpali to już jakoś się toczy i nie widać problemów.

Jak myślicie dostaje powietrza na pompie czy wtryskach a może jeszcze co innego ?
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów Problem z odpalaniem
dzozef Mechanika 34 21 Wrz 2008, 18:07
Gość
Brak nowych postów 1.3 - problem z odpalaniem
ireker Elektryka silnika 1 4 Gru 2016, 00:18
gruby907
Brak nowych postów Problem z odpalaniem
blood_brother Mechanika silnika 16 18 Kwi 2011, 21:45
blood_brother
Brak nowych postów [MK3] Problem z odpalaniem - 1.3i
michone Mechanika 34 10 Wrz 2012, 12:19
Kam'ol
Brak nowych postów 1.25 82KM - problem z odpalaniem
piotr3332 Mechanika silnika 1 24 Lut 2017, 09:46
piotr3332


Powered by phpBB modified by Przemo © 2003 phpBB Group




Instagram




Fiesta Klub Polska nie ponosi odpowiedzialności za jakiekolwiek treści umieszczane przez użytkowników forum.
Odpowiedzialność ta spoczywa na autorach tych treści.