Fiesta Klub Polska


Poprzedni temat «» Następny temat

1.3 - problem z odpalaniem rano
Autor Wiadomość
pawel10092 

Wersja: C
Silnik: 1.3i/60KM
Dołączył: 11 Maj 2016
Posty: 35
Wysłany: 7 Paź 2016, 14:18   1.3 - problem z odpalaniem rano

Witam tak jak w temacie problem jest z odpalaniem w fiescie mk3 1,3 .Nowy akumulator wymienione swiece przewody co moze byc przyczyna? Problem sie zaczol jak zaczelo sie robic chlodno na dworzu.
 
 
BiMotoMan 

Wersja: Titanium
Silnik: 1.0/80KM
Imię: Przemyslaw
Wiek: 30
Dołączył: 02 Paź 2016
Posty: 22
Skąd: w-wa
Wysłany: 7 Paź 2016, 21:22   problem z odpalaniem rano

Moze byc czujnik temperatury wody.
Sprawdz tez luzu zaworowe.
 
 
pawel10092 

Wersja: C
Silnik: 1.3i/60KM
Dołączył: 11 Maj 2016
Posty: 35
Wysłany: 10 Paź 2016, 09:23   1.3 - problem z odpalaniem rano

ktos ma wicej propozycji co moze jeszcze byc ?
 
 
speedeek19 

Model: Ford Fiesta Mk3`94
Wersja: CLX
Silnik: 1.4/73KM
Imię: Mateusz
Wiek: 20
Dołączył: 11 Wrz 2016
Posty: 28
Skąd: Białogard
Wysłany: 10 Paź 2016, 19:21   1.3 - problem z odpalaniem rano

Sprawdziłeś "jakość iskry" ? Na chłopski rozum chodzi mi czy jest normalna czy jakaś mizerna :hihihi: ew. tak jak przedmówca czujnik temp. cieczy. Co do tego czujnika możesz zmierzyć jego rezystancje. Dane jakie powinieneś uzyskać są w książce do Fiesty.
 
 
pawel10092 

Wersja: C
Silnik: 1.3i/60KM
Dołączył: 11 Maj 2016
Posty: 35
Wysłany: 21 Paź 2016, 12:09   1.3 - problem z odpalaniem rano

bylem u 2 mechanikow jeden powiedzial ze silnik do remontu jest bo nie ma kompresji na cylindrach. A drugi stwierdzil ze sa tloki do regulacji .
 
 
speedeek19 

Model: Ford Fiesta Mk3`94
Wersja: CLX
Silnik: 1.4/73KM
Imię: Mateusz
Wiek: 20
Dołączył: 11 Wrz 2016
Posty: 28
Skąd: Białogard
Wysłany: 21 Paź 2016, 15:33   1.3 - problem z odpalaniem rano

Tłoki do regulacji :hahaha: pierwsze słysze, chyba to nowy lvl mechaniki :hihihi: U ciekawego mechanika byłeś. A co do kompresji jak chcesz mozesz przeprowadzic najpierw próbę olejowa i bedziesz wiedzial czy przyczyna braku kompresji jest w górnej lub dolnej części silnika.
 
 
pawel10092 

Wersja: C
Silnik: 1.3i/60KM
Dołączył: 11 Maj 2016
Posty: 35
Wysłany: 22 Paź 2016, 14:01   1.3 - problem z odpalaniem rano

tez mnie o rozbawilo stwierdzono ze do wymiany przepustnica byla jestem ciekaw
 
 
katedroloz 

Wersja: C
Silnik: 1.1i/50KM
Imię: Karol
Dołączył: 06 Lis 2016
Posty: 40
Skąd: Szczytna
Wysłany: 22 Gru 2016, 19:11   

Może po prostu styki rozrusznika do przeczyszczenia, widze ze wielu zapomina o dobrym kontakcie elektrycznym, aku czyszcza ale o rozruszniku sie zapomina. :D
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów [MK3] Problem z odpaleniem rano przy mrozach
Gość Mechanika 6 24 Lut 2010, 11:22
bidżej
Brak nowych postów Problem z odpalaniem
blood_brother Mechanika silnika 16 18 Kwi 2011, 22:45
blood_brother
Brak nowych postów 1.3 - problem z odpalaniem
ireker Elektryka silnika 1 4 Gru 2016, 00:18
gruby907
Brak nowych postów Problem z odpalaniem
dzozef Mechanika 34 21 Wrz 2008, 19:07
Gość
Brak nowych postów Problem z odpalaniem
silv7r Silniki diesla 0 1 Kwi 2017, 21:02
silv7r


Powered by phpBB modified by Przemo © 2003 phpBB Group




Instagram




Fiesta Klub Polska nie ponosi odpowiedzialności za jakiekolwiek treści umieszczane przez użytkowników forum.
Odpowiedzialność ta spoczywa na autorach tych treści.