Forum FiestaKlubPolska -

Car Audio i CB - [MK6] Po wymianie stopki i anteny radio gorzej odbiera.

Emka - 3 Paź 2017, 01:48
Temat postu: [MK6] Po wymianie stopki i anteny radio gorzej odbiera.
Hej!
Wymieniłam stopkę anteny i bat na poniższe:
http://www.ford-esklep.pl...ny-dachowej/795
http://www.ford-esklep.pl...dard-550-mm/852

Słychać wyraźnie gorszy odbiór niektórych stacji niż przed wymianą z nierozkręcalnego oryginału. Myślałam, że wina tkwi w oryginalnej i brudnej od starego kleju śrubce łączącej przewód antenowy ze stopką. Wymieniłam śrubkę na nową, sprawdziłam miernikiem przejścia i brak zwarcia z masą, i ponownie wszystko skręciłam. Nadal było źle.

Teraz myślałam, że dałam za dużo kleju anaerobowego na połączenie stopka - antena, bo zauważyłam, że ta odkręca się podczas jazdy i lekko to skleiłam. Jednak po usunięciu kleju i zostawieniu czystego połączenia nadal jest kaszana.

Jadę i wyraźnie przy zmianie kierunku jazdy słyszę zmianę jakości odbioru radia. Wcześniej tak nie było, bo bym to wychwyciła. Czy aż tak dużą różnicę w stosunku do oryginału daje nieoryginalny kawałek "druta"? Pomóżcie, bo już mnie szlag z tym trafia. Zachciało mi się naprawiać drobne usterki w samochodzie i koszty zaczęły się mnożyć jak szalone... :|

slawomirro - 3 Paź 2017, 14:26
Temat postu: Re: Po wymianie stopki i anteny radio gorzej odbiera.
TO może wina radia? Co za radio masz?
dirty.73 - 3 Paź 2017, 14:52

brałem ten sam zestaw i nie mam uwag,jest ok...dlatego zaproponowałem.....
Emka - 3 Paź 2017, 17:46

Spoko, przecież nie mam pretensji. :)
Poza tym Ty doradzałeś inną antenę, a ja wzięłam dłuższą, niby standardową, więc tym bardziej nie Twoja wina... :P

A radio, jakiegoś Pioneera, modelu nie pamiętam, ale ma ze 3 lata, więc stare nie jest. Panel ma zdejmowany, MP3 już obsługuje i wcześniej, na oryginalnej antenie, wszystko było OK.

slawomirro - 3 Paź 2017, 19:10

Emka napisał/a:

A radio, jakiegoś Pioneera, modelu nie pamiętam, ale ma ze 3 lata, więc stare nie jest. Panel ma zdejmowany, MP3 już obsługuje i wcześniej, na oryginalnej antenie, wszystko było OK.


hmm to może to wina instalacji antenowej od radia do dachu?

Emka - 3 Paź 2017, 19:36

Ale problem w tym, że nic nie było ruszane. Śrubka od stopki przykręcona i tyle. No nic. Chwilę się z tym pomęczę. Może pożyczę na chwilę antenę oryginalną i jak nic nie zdziałam to już tak zostanie.
Samochód i tak stary i pewnie na wiosnę trzeba będzie wymienić na nowszy...
Dzięki.

AccessX - 24 Paź 2017, 21:45

JA tylko dodam że mialem radio Pioner-2200UB i wymienilem antene,cały kabel od anteny i radio dziadowsko odbierało, praktycznie wogole ! (nawet te ogolnopolskie stacje jak RMF/Radio ZET). Problem Tkwil w radiu. Gdzies wyczytałem że obecne Pioneery to dziadostwo nie dorównujące do starszych modeli. Obecnie mam Blaupunkt i radio smiga pieknie ładnie na tej samej instalacji gdzie Pioneer padał ....
Emka - 25 Paź 2017, 13:52

I zgodziłabym się z Tobą, gdyby nie fakt, że przed wymianą stopki i anteny radio grało bez problemów. :|

Tam chyba jest kabel sygnałowy w ekranie. I muszę jeszcze raz sprawdzić, czy mi gdzieś nie zwarło podczas montażu. Nie wiedziałam wówczas, że tam jest ekran i traktowałam przewód jak jednożyłowy.


Powered by phpBB modified by Przemo © 2003 phpBB Group